Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
717 lecturas y 181 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    123
    • Cerrado

      BocaDePez BocaDePez
      6

      :-? AVER SI ALGUNO ME PUEDE HECHAR UNA MANO. YA HE CONSEGUIDO…

      :-? AVER SI ALGUNO ME PUEDE HECHAR UNA MANO. YA HE CONSEGUIDO QUITARLE LA VENDA AL PUÑETERO BURRO PERO ME BAJA SUPER LENTO A QUE SE PUEDE DEBER.
      OTRA COSA TUVE QUE FORMATEAR EL ORDENADOR POR UN VIRUS HE INSTALAO EL XP HOME EDITION PERO AHORA EL AUDIO NO EXISTE COMO PUEDO INSTALARLO Y PODER ESCUCHAR MUSICA
      JOSE

      • Cerrado

        BocaDePez BocaDePez
        6

        bueno amigo lo que pasa es que al instalar el xp de nuevo…

        bueno amigo lo que pasa es que al instalar el xp de nuevo perdiste los driver de audio lo que tienes que hacer es instalar su driver de audio los pasos manuales son:
        clik derecho en mi pc luego selecionas propiedades,hardware,administrador de dispositivos,luego buscas el administrador de dispositivos y de seguro encontrasras que te falta el dispositivo de audio te aparecera en un signo de interrogacion amarilla,tienes que darle clik derecho y seleccionas actualizar dispoditivos.para hacer esta operacion necesitamos el cd de instalcion de tu placa (mother board)o la tarjeta en el se encuentra el dispositivo a actualizar si no lo tienes tendras que buscar en la internet el driver de audio de tu pc sea placa incorporada o tarjeta.

    • Cerrado

      BocaDePez BocaDePez
      6

      1- entra en el router, para ello metete en el explorador…

      1- entra en el router, para ello metete en el explorador (Internet explorer por ejemplo) y teclea en la barra 192.168.1.1
      - te saldra una pantalla donde debes poner tu nombre y tu contraseña
      - despues entraras en el router, debes darle a la pestaña de advanced
      -seguidamente busca a la izquierda una pestaña ke ponga dmz
      - le das y te saldra una pantalla muy sencilla, le das a enabled y introduces en ip direccion : 192.168.1.2
      sales del router y ya estan abiertos

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA A TODOS POR FAVOR SI ALGUIEN SABE COMO QUITARLE LA VENDA…

      HOLA A TODOS POR FAVOR SI ALGUIEN SABE COMO QUITARLE LA VENDA A MI BURRO !!!!!!!!!NECESITO AYUDA URGENTE LLEVO ASI UN MONTON DE TIEMPO!!!!!!!!!!!!!
      CONTACTEN CONMIGO Y AYUDARME

    • Cerrado

      BocaDePez BocaDePez
      6

      soy un poco patan para que el emule me baje a toda leche…

      soy un poco patan para que el emule me baje a toda leche tengo que abrir los puertos del router(dsl 504t) pero me vienen indicaciones de otro router 604t que es lo que tengo que hacer.
      Otra cosa formatee el disco duro por virus pero ahora no tengo audio que es lo que tengo que hacer?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he cambiado el firmware del 504t y lo he pasado a 524t, el…

      Yo he cambiado el firmware del 504t y lo he pasado a 524t, el resultado ha sido maravilloso podeis descargar el firmware nuevo en :

      http://personales.ya.com/crazy86/DSL-524T_V3.00B01T01.SP.20060717.zip

      tutorial:

      http://www.adslzone.net/postt48185.html&sid=2f579637cdd61d24681688c6579fdf69

      ;-) ;-) ;-) ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      espero que os de resultado copiar en word y no lo perdeais un…

      espero que os de resultado copiar en word y no lo perdeais un saludo para todos si ospuedo alludar en elgo mas soy juanillo

    • Cerrado

      BocaDePez BocaDePez
      6

      1.- En explorer teclear 192.168.1.1 2.- Usuario: admin;…

      1.- En explorer teclear 192.168.1.1
      2.- Usuario: admin; Contraseña: admin. Aceptar
      3.- Pestaña "Advanced"
      4.- A la izquierda de la pantalla seleccionar el botón "Lan clients"
      5.- Comprobar en la pantalla que no hay ninguna dirección estática "Static address". Si las hay
      marcar la casilla "delete" de todas y hacer click en "apply".
      6.- Si la conexión a internet funciona, ir al panel de control/conexiones de red/conexión
      de área local (LAN). Con el botón derecho del ratón ir a "estado", en la pestaña "compatibilidad"
      ver la dirección IP (probablemente sea 192.168.1.2).
      7.- Comprobar que esa misma dirección IP es la que aparece en "Dynamic Address"
      8.- Si no hay nada en "Dynamic address" o no coincide la dirección IP, borrar todo
      (chequear todo y click en apply), y después, en la parte superior de la pantalla añadir la
      dirección IP de nuestra conexión (el "Host name" es el nombre del ordenador"), y click en "Add".
      9.- Pulsar el botón de la izquierda "virtual server" y comprobar en la parte superior que "LAN IP"
      coincide con la nuestra.
      10.- En "Category", chequear "user" y ver si aparece algo en "Avaliable rules". En este recuadro
      aparecen las normas para abrir los puertos. Podemos crear nueva normas o modificar y/o borrar
      las que aparecen. De todas las normas que aparecen en "Avaliable Rules" sólo se aplican las que
      están en el recuadro derecho de "Applied rules".
      11.- Por ejemplo, si queremos abrir los dos puertos necesarios para Emule, click en "Add" (debajo
      de "Avaliable rules"). Rule name: por ej, "EmuleTCP" (no valen espacios en blanco!), protocolo
      "TCP", y los tres puertos (Start, End y Map) con el mismo número (en emule 4662). Click apply.
      12.- Repetir lo mismo para cada puerto que se quiera abrir: ej. Rule name "emuleUDP", protocolo
      UDP, y los tres puertos con el número 4672. Apply
      13.- Después de crear las normas, aplicamos las que queramos seleccionando las normas una
      por una y haciendo clic en "Add" (el que está entre ambos cuadros) para pasar las reglas al
      recuadro de "Applied Rules". Click en Apply
      14.- Por último hay que guardar los cambios y reiniciar el router. Para eso vamos a la pestaña
      de "Tools" y hacemos click en el botón de la izquierda de "system". Pulsamos en "Save and reboot" y
      esperamos. Después de reiniciado (se abrirá la pantalla de la pestaña "Home" y en botón
      "Wizard", salirmos del router pulsando el último botón de la izquierda "Logout", y cerramos
      el explorer.
      BUENA SUERTE...!

      RESPONDER

      • Cerrado

        BocaDePez BocaDePez
        6

        Por cierto, alguien me puede decir si con el dsl-524T se pude…

        Por cierto, alguien me puede decir si con el dsl-524T se pude hacer que siempres salgas con una ip fija?
        Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        he seguido paso a paso todo lo que explicabas, pero solo una…

        he seguido paso a paso todo lo que explicabas, pero solo una pega: haga lo que haga, siempre me aparece la direcciones ip 192.168.1.2 en la parte "Static address".
        no consigo ponerla en "Dinamic address".
        te agredeceria que me dieras una pista para poder hacerlo.
        gracias de antemano. ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        mira yo intentaria leer lo q dicen mas arriba como unos 30…

        mira yo intentaria leer lo q dicen mas arriba como unos 30 come3ntarios y esta la solucion q buscas
        locoluis

    • Cerrado

      Hola a todos. He leido que algunos ISP capan los puertos más…

      Hola a todos.

      He leido que algunos ISP capan los puertos más comunmente usados por el emule y otros programas P2P

      Alguien puede confirmar esto? y si es así, qué puertos debemos abrir entonces?

      Este puede ser el motivo de que a pesar de que tengo los puertos TCP4662 y UDP4672 abiertos en el router mi emule siga con ID baja? y que además no pueda descargarme ningún archivo desde el explorador? yo tengo el ADSL de ya.com

      Gracias.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soi el de arriba acabo de poner el emule en id alta…

      hola soi el de arriba acabo de poner el emule en id alta gracias a un mensaje ke hai por arriba ahora me va perfection mola mola muchas gracias. :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      hola guenas hace un mes consegui poner el EMULE EN ID ALTA y…

      hola guenas hace un mes consegui poner el EMULE EN ID ALTA y ayer tube ke desconectar todos los cables de mi CPU para moverlo y los volvi a conectar y me encuentro el burro con la benda y me estoi volviendo loco y no consigo ponerlo otra vez,si alguien me puede ayudar esta es mi direccion: alahin66@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      hl boca de pz alguien me puede decir como abrir los puertos…

      hl boca de pz alguien me puede decir como abrir los puertos del router conecta box 1000b de telefonica tengo la id baja y no descarga nada
      m11goyanes@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      hola me gustaria que alguien me esplicara como abri los…

      hola me gustaria que alguien me esplicara como abri los puertos del ruter dsl-504t para pando

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas a todos yo e conseguido abrir los puertos del router…

      wenas a todos yo e conseguido abrir los puertos del router d-link 504T.Pero a pasado apenas un mes y siguen abiertos lo unico que el ordenador se empeña en darme otra ip diferente a las k tengo configuradas....y no se como kitarla pork la elige automaticamente y si pongo una ip fija no me va internet.....alguien k me ayude con esto porfavor¿?¿?¿?.-.-.-.-.-.-. rifle2004_87@hotmail.com GrAcIaS

    • Cerrado

      BocaDePez BocaDePez
      6

      como abrir los puertos del ruter D-Link 504T para que el…

      como abrir los puertos del ruter D-Link 504T para que el emule vaya más rápido

    • Cerrado

      BocaDePez BocaDePez
      6

      ferese hgfghfghfghfghfghfghfhgf ghfghfgfgfghfghfghff…

      ferese
      hgfghfghfghfghfghfghfhgf ghfghfgfgfghfghfghff ghhfhfhffghffffffff aa ssfsgsfd asdghfdafd fff d d adf gf ggg gf gh g jhdghjsd

    • Cerrado

      BocaDePez BocaDePez
      6

      ola tengo un router d-link dsl-504T y me estoi volviendo loco…

      ola tengo un router d-link dsl-504T y me estoi volviendo loco pa poner la id alta si me podeis ayudar os lo agradeceria mucho venga gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      hola alguien me explica como abrir los puertos del router…

      hola alguien me explica como abrir los puertos del router D-link504T ,please lo he intentado todo y no lo consigo

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo tengo la mulita del emule con la venda negra…

      hola tengo tengo la mulita del emule con la venda negra puesta y no consigo quitarsela q puedo hacer tengo un router modelo speed touch 530 v.5 necesito ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      Ola me han dicho para configurar mi router d-link dsl-540t…

      Ola me han dicho para configurar mi router d-link dsl-540t tengo que abrir los puertos pero como se hace???

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Boca de pez: Tengo problemas con mi router es un…

      Hola, Boca de pez:
      Tengo problemas con mi router es un dsl-504T de ya.com.
      Conseguí una ip alta pero ahora la vuelvo a tener baja y no hay forma de cambiarla no se si es el router o alguna configuración de mi PC.Serías tan amable de explicarmelo como puedo cambiar las cosas para tener un buen rendimiento del emule mi dirección es la siguiente jprando4@hotmail.com.

      gracias

    • Cerrado

      [Editado 30/06/06 02:48]

      Muy buenas a todos, me he pasado mucho tiempo intentando…

      Muy buenas a todos, me he pasado mucho tiempo intentando abrir los puertos en el dlink 504t, he visto muchos manuales etc etc como me imagino que muchos de ustedes, y como muchos, he entrado en este mismo foro pero nada, pero, por fin hoy he abierto los puerto del jodido router!!!!.
      A continuacion os explico como, pero antes que nada decir que tengo adsl de ya.com.

      Empiezo:

      En el explorador ponemos, sin http://wwww. ni nada de eso, el siguiente numero 192.168.1.1

      Nos aparece la pantalla del router, pinchamos en Advanced y en el menu de la derecha en Virtual Server, a continuación aparece una nueva pantalla con dos cajas, en la caja de la izquierda seleccionamos User, y luego click en Add que se encuentra debajo de esa caja.
      Bien, llegados a este punto debemos escribir alguno datos:
      en Rule name ponemos emule; en Protocl : TCP; Port start:4662; en Port map:4662; en Port end:4662.
      Echo esto pinchamos en Apply. Pinchamos de nuevo en Advanced, Virtual Server y User, ahora en la caja de la izquierda debe aparecer "emule", se selecciona y se pincha en Add pero esta vez el que esta en medio de las dos cajas, para pasarlo a la caja de la derecha.

      Volvemos a hacer todo el recorrido otra vez, empezamos pinchando en Advanced, Virtual Server, User y Add ( el de abajo), en Rule name ponemos emule1 ( no olvidar el 1, es importante), Protocol: UDP (importante tambien el UDP);Port start:4672, Port map:4672 y Port end:4672; se pincha en Apply y se vuelve a pinchar en Avanced, Virtual Server y User, se busca en la caja de la izquierda emule1 y se pincha en Add ( entre las cajas) para pasarlo a la derecha, se pincha en Apply y tienen que tener en la caja de la derecha emule y emule1 y se cierra todo y si no me he equivocado con nada ya teneis al burrito sin vendas en los ojos. Espero que os sirva de algo chaito.

      • Cerrado

        BocaDePez BocaDePez
        6

        HOLA SOY JORDI DE BARCELONA ( ESPAÑA ) SOY UNO DE LOS…

        HOLA SOY JORDI DE BARCELONA ( ESPAÑA )
        SOY UNO DE LOS AFORTUNADOS QUE TIENEN UN ROUTER
        D-LINK DSL- 504T JE JE JE JE
        BUENO ANTES DE NADA MUXAS GRACIAS POR TU CONSEJO QUE ME HA IDO DE PUTA MADRE. A LA PRIMERA ME FUNCIONO Y MI BURRITO DEL EMULE APARECIO SIN SU VENDA EN LOS OJOS , POR LO QUE YA TENIA ID ALTA.
        HASTA AQUI TODO BIEN, PERO CUANDO TENGO QUE RESETEAR EL ORDENATA EL BURRO DEL EMULE JE JE JE SALE DE NUEVO CON LA VENDA EN LOS OJOS.
        DESPUES DE BUSCAR, POR FIN ENCONTRE COMO GRABAR LOS CAMBIOS EN EL ROUTER. RESETEE EL ORDENADOR DE NUEVO Y EL BURRITO SALIO SIN LA VENDA.
        HASTA AQUI TODO BIEN JE JE JE

        HOY ME LEVANTO POR LA MAÑANA ( 04 DE JULIO DEL 2006 )
        SE ME OCURRE MIRAR EL DICHOSO BURRO DEL EMULE, QUE ME TIENE AMARGAO, Y VUELVE A TENER LA VENDA EN LOS OJOS, SIN YO HABER TOCAO NADA DE NADA.
        NO PUEDE SERRRRRRRRRRR
        ESTE ROUTER ME VA A MATAR.
        SI PUEDES AYUDARME TE LO AGRADECERIA, QUE HAGO PARA GRABAR LOS CAMBIOS EN EL ROUTER ESTE.

        ALOHISIUS@LATINMAIL.COM

        MUXAS GRACIAS

        JORDI

        • Cerrado

          Hola Jordi, sabia que se me quedaqba algo, disculpa, de todas…

          Hola Jordi, sabia que se me quedaqba algo, disculpa, de todas formas solo soy un pringaillo en esto jejejejjeje, despues de hacer todos los pasos que solte el otro dia, le das al boton Tools, y luego en la izquierda a sistem y por en medio de la pagina le das a save reboot y aceptas a ver como te va ahora. si no te funciona me das un toque que estoy mirando alguna otra forma por si las moscas esta falla. ok? chaito

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver si alguien me explica como abrir los puertos, que estoy…

      a ver si alguien me explica como abrir los puertos, que estoy echo un lio

    • Cerrado

      BocaDePez BocaDePez
      6

      ola tengo un problemilla para abrir los puertos de mi router,…

      ola tengo un problemilla para abrir los puertos de mi router, resulta ke e seguio al pie de la letra lo ke poneis y todo perfecto asta ke llego al paso donde tengo ke darle en "user" al botoncito "add" para agregar los puertos pos ahi no c ke pasa ke le doy a "add" y no me sale la siguiente ventana donde tendria ke escribir los puertos sino ke salta directamente a la pagina de inicio del router toy arta ya no se ke hacer porfi si alguien sabe ayudenmeeeee!!!!!!
      YAIZA

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA CHICOS . YA HE LEIDO Y VEO QUE SOYS UNOS MAQUINAS. POR…

      HOLA CHICOS . YA HE LEIDO Y VEO QUE SOYS UNOS MAQUINAS. POR ESO OS PIDO UN POKILLO DE AYUDA PORK POR MAS QUE SIGO LOS PASOS QUE PONEIS DE LA PAGINA ESA CUANDO LE POMGO LA CONTRASEÑA ADMIN O ALGO ASI ERA NO ME LA ACEPTA Y NO ME SALE NADA , LO HE INTENTADO OTRAS VECES PERO NO PUEDO. SI FUESEIS TAN AMABLES DE AYUDARME ALGUNO. ME LO PODEIS EXPLICAR PASO A PASO (SOY UNA NOVATILLA). MI ROUTER ES DSL-504T Y MI EMAIL ES CHATA_MS@HOTMAIL.COM. MI IP ES BAJA, EL EMULE LLEVA 2 MESES CON UNA VENDA Y ENCIMA NO ENCUENTRA SERVIDORES SOY UN CRAK. AYUDARMEEEEEEEEE....

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, pues yo acabo de instalar el famoso router D-link…

      Hola, pues yo acabo de instalar el famoso router D-link dsl-504T y viendo todos los mensajes no me entareao de na, a ver si alguien puede dar los pasos y lo que hay que hacer, que follonazo

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      IMPORTANTE: La unica manera de abrir los puertos es…

      IMPORTANTE:
      La unica manera de abrir los puertos es realizando los pasos que todos sabemos, pero DESCONECTANDO EL CABLE DEL TELEFONO DEL ROUTER, SE REINICIA SE CONECTA EL CABLE Y A FUNCIONAR. GARANTIZADO
      Guciman

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buenas... he leido por ahí que teneis un manual del…

      Hola buenas...

      he leido por ahí que teneis un manual del router DSL 504T. ¿Me lo podéis mandar a ver si consigo habrir los puertos del mio? ¡¡¡¡¡¡¡Gracias majos!!!!!!!
      Mi dirección es davidinsoy@hotmail.com

      • Cerrado

        Me contesto a mi mismo Yo por fin lo consegui anoche y el…

        Me contesto a mi mismo

        Yo por fin lo consegui anoche y el emule va como una bala.

        Vamos a ver, lo que yo hice fue actualizar el firmware del router desde la pagina de actualizacion de ya.com ( http://actualizaciones.ya.com ). Y despues de resetear y todo lo demas, me meti en la pagina del router con 192.168.1.1 y admin/admin.

        Una vez aqui dentro se va a Virtual Lan y se abre los puertos como se indica en los manuales que se han puesto anteriormente (o en otros post sobre este router). Y activar el DMZ

        Aseguraos de guardar los cambios antes de salir
        Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      He leido los mensajes y he intentado seguir las instrucciones…

      He leido los mensajes y he intentado seguir las instrucciones pero me salen cosas diferentes alguien me puede ayudar antes que tire el ordenador por la ventana? :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Antes de tirarlo damelo a mi que le hago una buena puesta a…

        Antes de tirarlo damelo a mi que le hago una buena puesta a punto...........jajajaja ;) :)

        Y si decides darle otra oportunidad mi direccion es gringoloko8@hotmail.com si quieres por msn te intento ayudar.........O quedamos para que me des mi nuevo pc XXXXXXXXXXXXXDDDDDDD

        Salu2
        Gringoloko Zaragoza

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo primero tienes que asegurarte que la escribes bien…

        Lo primero tienes que asegurarte que la escribes bien
        Usuario: admin
        Contraseña: admin
        TODO EN MINUSCULAS!!1

        Y si esto no te sirve en la parte de atras tienes un pequeño boton de reseteo del ruter, esta escondido, y lo tienes que pinchar con algo fino p,ej: un clip.. durante unos diez segundos.

        Despues de esto la contraseña sera por defecto admin.

        NOTA: Despues de resetearlo se te borran todas las configuraciones existentes (puertos, dns,.....)
        Ten la precaucion de hacer un backup si puedes, o si no una buena taza de te a tu lado para ayudarte a pasar el mal trago................;)

        Salu2
        Gringoloko Zaragoza

    • Cerrado

      BocaDePez BocaDePez
      6

      He visto algunos de vuestros enlaces a pagians q te explican…

      He visto algunos de vuestros enlaces a pagians q te explican como abrir los puertos en el dlink 504t pero en mi router no aparecen algunos de los botones que se suponen tienen q haber como el famoso port fowarding, alguien puede explicarme mejor como abrir los puertos de este router? estoy en ya.com con 1m adsl, gracias de antemano

      • Cerrado

        BocaDePez BocaDePez
        6

        Tienes el mismo menú que yo. Dale a Virtual clients…

        Tienes el mismo menú que yo. Dale a Virtual clients directamente. Asegúrate de tener seleccionada la IP que vas a usar para los puertos (...1.2, probablemente) y en "User" crea las reglas para abrir los peurtos.

        Si te salta una ventanita antes diciendo que tienes que establecer una IP tienes que ponerle lo de 192.168.1.2. en la ventana que salta.

    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de todo el rollo de asignar IP,abrir puertos y…

      Despues de todo el rollo de asignar IP,abrir puertos y tal...no os olvideis de Guardar Cambios y Reiniciar el router...que con darle a la V verde de aceptar no es suficiente!!Si no lo haceis así,la proxima vez que reinicieis el sistema tendreis que volver a meter todo el rollaco.
      Hay una opcion,esta un poco escondida,pero está.

    • Cerrado

      BocaDePez BocaDePez
      6

      como puedo descubrir mi clave de mi router si alguien sabe q…

      como puedo descubrir mi clave de mi router
      si alguien sabe q me avise plz al correo
      tazjda@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      la solucion es activar el DMZ. a parte de abrir los puertos,…

      la solucion es activar el DMZ. a parte de abrir los puertos, claro.

      Una vez que ya hemos abierto los puertos del router, hay que ir a la opción ADVANCED SECURITY y hay que activar DMZ y poner la IP del equipo que tiene el emule en cuestión.
      Luego hay que guardar la configuración en TOOLS y REINICIAR el router.
      Ya me diréis si ha funcionado.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vuelvo a insistir de lo peligroso que resulta activar el DMZ…

        Vuelvo a insistir de lo peligroso que resulta activar el DMZ (zona desmilitarizada)

        Es como desactivar el protocolo de configuracion de puertos(que tiene cierta similitud con una pared de ladrillos) al activar el DMZ te saltas esa configuracion y es como si quitaras todos los ladrillos!!!

        Que tiene de inconveniente?
        Tendreis que utilizar un firewall por software para impedir intrusiones dentro de vuestro pc.

        A todo aquel aventurero que ose probar este metodo le recomiendo www.zonelabs.com donde encontrara uno de mejores firewalls existentes, es gratuito sencillo y estable a la par de potente......

        ZONEALARM

        Yo tengo el mismo ruter del que llevo media hora leyendo las incansables protestas del populacho....+
        Y tengo los mismos problemas....
        Me se todos los tipos de configuracion habidos e habemus...

        Pero hay uno que se me atraganta:

        ¿como puedo ponerlo en multipuesto estatico? (Tengo entendido que lo bueno de los routers es la dinamika, pero no me da la gana de que el ruter haga lo que le salga de los cojones)

        Tengo YA.COM desde hace cinco meses y no he conseguido dejar el lphant-(emule) mas de siete dias conectado de seguido con high-id.........
        Siempre maparecia algo raro....... y no veais sobre todo al principio,,, cada dia tenia que llamar al servicio tecniko...(sigo pensando que no son malos chicos, solo son humanos como nosotros) :)
        Y gracias a ellos aprendi un pokito, hasta que me puse las pilas y empeze a clavarme todos los manuales y foros habidos y por haber..........

        Segun tengo entendido si dejas una configuracion estatika estable no tiene por que variar nada a no ser que te levanten los cables de la calle ¿o no?

        De todos modos sigo pensando que lo bueno de las maquinas es que podemos hacer con ellas lo que queramos y no lo que otros quieren que hagamos.........

        Se que por aqui pasa gente entendida y si alguien esta dispuesto a intercambiar ideas le espero gringoloko8@hotmail.com asi podremos seguir creciendo todos un poquito mas.......

        salu2
        Gringoloko Zaragoza

    • Cerrado

      BocaDePez BocaDePez
      6

      yo he probado con todo y no hay manera...alguien me ayuda? el…

      yo he probado con todo y no hay manera...alguien me ayuda?
      el modelo es el dsl 504T
      kafeole@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      D-Link DSL-540T y Emule ¡¡¡SOLUCIONADO!!! Muchos de nosostro…

      D-Link DSL-540T y Emule ¡¡¡SOLUCIONADO!!!

      Muchos de nosostro hemos tenido problemas con este router y conseguir una IP alta en el Emule, pues bien, aquí está la solución.
      - apagar el ordenador y reseteamos el router
      - encendemos el ordenador
      - ponemos http://192.168.1.1
      - configuramos el router como si fuese la primera vez con los parámetros conocidos por todos y seguimos los pasos de costumbre
      - una vez dentro del router, no vamos a:
      - advanced, UPnp, activamos UPnP y seleccionamos Pvc0 y aplicar
      - en la pestaña Lan Clients (advanced), ponemos en IP address 192.168.1.2 y aplicar
      - en la pestaña Virtual Server debe de aparecer:
      - Connection Pvc0
      - Lan IP 192.168.1.2
      - no vamos a User (Virtual Server/advanced), le damos añadir e introducimos los puertos del emule en TCP(4662) y aplicar y en UDP(4672) y tambien aplicar
      - con esto nos debe de aparecer los puertos del emule en "available rules" (bueno los nombres que le hayamos dado)
      - le damos a añadir para que ambos aparezcan en "applied rules", aplicamos y salimos de la página del router ( hombre, deberías de cambiar la contraseña tambien)
      Hasta aquí nada nuevo, todos deberiamos de haberlo hecho anteriormente unas cuantas veces.......
      y ESTO ES LO NUEVO.......
      - nos vamos a panel de control, seleccionamos:
      - Conexiones de red, clic derecho, picamos en propiedades,
      - volvemos a picar en "protocolo de internet (TCP/IP)
      - picamos en propiedades
      - picamos en "usar la siguiente dirección"
      - Dirección IP: 192.168.1.2
      - Mascara subred: 255.255.255.0
      - Puerta de enlace: 192.168.1.1
      - picamos en "usar las siguientes direcciones de servidor DNS
      - servidor DNS preferido: 195.235.113.3
      - servidor DNS alternativo: 195.235.96.90
      - Aceptamos
      - reiniciamos el PC y todo solucionado.
      Daros cuenta que cuando volvais a entrar en la página del router en advanced/virtual server en lan ip debe de aparecer 192.168.1.2 y en advanced/lan clients en dynamic addresses no debería de aparecer ninguna dirección IP (192.168.1.3 o parecida).
      Espero haberos solucionado el problema a todo y que todos podamos seguir compartiendo nuestros querido archivos.

      Anxel de Xerez (no soy bocadepez)

      • Cerrado

        Hola a todos. Me ocurre lo mismo que a la mayoría de la gente…

        Hola a todos.

        Me ocurre lo mismo que a la mayoría de la gente de este foro. Mi conexión es de ya.com, el router es D-Link

        DSL-504T y no consigo una ID alta en el emule. Además también me ocurre que aunque puedo navegar sin

        problemas, cuando intento descargar algún archivo de una página web o algún archivo adjunto a un e-mail

        (tipo hotmail) me da un error y no me deja descargar el archivo.

        He seguido las instrucciones que aparecen en este foro para abrir los puertos, las he seguido sin problemas y de hecho cuando entro en el router me aparecen los puertos abiertos en la ventana "Applied Rules"
        También tengo activada la opción "no DHCP" dentro del botón "DHCP" de la pestaña "Home" porque leí en algún

        sitio que al tener activado el DHCP el router te asigna cada vez una IP diferente.

        Dentro de la pestaña "Advanced", botón "UPnP" tengo marcado la casilla "Enable UPnP" y "Pvc0"

        Dentro de la pestaña "Advanced", botón "Lan Clients" tengo en "Static Addresses" la IP 192.168.1.2

        Dentro de la pestaña "Advanced", botón "Firewall" tengo marcado la opción "Disabled"

        Dentro de la pestaña "Home", botón "LAN" tengo como "IP Address": 192.168.1.1 y como "Subnet Mask":

        255.255.255.0

        En "Protocolo Internet (TCP/IP) dentro de "Propiedades de conexión de área local" los datos que tengo son:
        "Usar la siguiente dirección IP" activado
        Dirección IP: 192.168.1.2
        Mascara de subred: 255.255.255.0
        Puerta de enlace predeterminada: 192.168.1.1
        "Usar las siguientes direcciones de servidor DNS:" activado
        Servidor DNS preferido: 62.151.2.8
        Servidor DNS alternativo: 62.151.8.100

        Las mismas DNS´s las tengo en el router dentro de la pestaña "Home", botón "DNS" y en la opción "DNS

        selection" tengo la opción "USe User Discovered DNS Server Only"

        Y a pesar de todo esto el e-mule me sigue con ID baja.

        Como Firewall tengo KaspersKy Anti-Hacker y como antivirus tengo Kaspersky Anti-Virus personal que tengo

        configurados para que permitan al emule conectarse sin problemas. De todas maneras para asegurarme he

        probado a desactivar los dos y el e-mule sigue con ID baja. El sistema operativo es Windows 2000 SP4

        En fin, que ya no sé qué más hacer. Si alguien me puede hechar un cable se lo agradecería.

        Muchas gracias. Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Me uno a las alabanzas y vitoreos por parte de estos nuestros…

        Me uno a las alabanzas y vitoreos por parte de estos nuestros miembros de esta nuestra comunidad, y estoy a favor de hacerte una estatua!!!!!!!

        Joder no hace falta ni reiniciar el pc, al aplicar los cambios tcp maparecio una ventanita del lphant en nuevo highid es tal.......

        Un saludo
        Gringoloko Zaragoza

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola Anxel.Mira,he seguido los pasos uno por uno pero cuando…

        Hola Anxel.Mira,he seguido los pasos uno por uno pero cuando pincho en virtual server me aparece el siguiente mensaje: "You must enter an IP address on LAN Clients page to enter this setup" Pongo la IP de siempre y como si nada.¿QUE PASA?Intento comprobar los puertos y me da error.Y el emule no es que vaya lento.simplemente no va.La cosa es que tras cambiar alguna cosa en el router me aparece en la parte inferior izquierda del emule"Sensor de Velocidad de Subida:Preparado.Iniciando"pero la ID sigue baja y las barras de colo rojas como la sangre. :-( HELP!!gracias en todo caso

      • Cerrado

        BocaDePez BocaDePez
        6

        Muy útil ,gracias! A lo mejor digo una chorrada, porque sé…

        Muy útil ,gracias!

        A lo mejor digo una chorrada, porque sé leer manuales y seguir instrucciones, pero no entiendo qué hago realmente.

        Al establecer la IP y los DNS a utilizar, etc... ¿no estamos "desactivando" la IP dinámica? (que es el caso de mi conexión). En teoría, la dinámica es mejor...

        Estoy convencido de que mi problema tiene que ver con el rollo este, porque abro sin ningún problema los puertos, me funciona de coña... y a la siguiente sesión, si tengo mala suerte, me los da como cerrados, igual q los del soulseek. Por supuesto el router sigue configurado igual, pero veo que ha cambiado la ip a 1.3, por ejemplo, cuando yo le he seleccionado como fija para abrir puertos la 1.2.

        La verdad es que con tu sistema va de coña, incluso la xbox 360 me da una NAT disponible (probablemente sabes de qué te hablo), pero me sigue dando la impresión de que me he cargado la ip dinámica que tanto me recomendaban...

        Gracias por leer el rollazo,
        Zosete.

      • Cerrado

        BocaDePez BocaDePez
        6

        Anxel, a parte de agradecerte enormemente que hayas puesto…

        Anxel, a parte de agradecerte enormemente que hayas puesto como abrir los puertos, ya que como he comentado antes llevaba una semana intentandolo y no lo conseguía. MUCHAS GRACIAS.
        Quiero hacerte una pregunta, si yo apago el ordenador y lo vuelvo a enceder se supone que los puertos continuan abiertos y no tengo que volverlo a configurar, verdad??
        GRACIAS de nuevo.

        Gemma.

      • Cerrado

        BocaDePez BocaDePez
        6

        MUCHAS GRACIAS. De verdad que llevo una semana sin poder…

        MUCHAS GRACIAS. De verdad que llevo una semana sin poder abrir los puertos y me estaba volviendo loca. Ha sido lo único que me ha funcionado y ya lo había intendado de muchas maneras. GRACIAS.

      • Cerrado

        BocaDePez BocaDePez
        6

        POR FIN. Gracias, esto ha sido lo unico q m ha funcionado de…

        POR FIN. Gracias, esto ha sido lo unico q m ha funcionado de todo lo expuesto anteriormente.

    • Cerrado

      BocaDePez BocaDePez
      6

      -Wenass....Yo tngo el mismo problema,consigo abrir los…

      -Wenass....Yo tngo el mismo problema,consigo abrir los puertos y el emule va d muerte,pero pasado un tiempo hay como un pekeño corte y el router cierra los puertos al cambiar la ip....y vuelta a empezar con el rollo de abrir puertos....A ve si alguna wena persona k domine ya el tema y nos eche una manita a los pobres...jejeje.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola, tengo el mismo router del que no voy a dar la marca…

        hola, tengo el mismo router del que no voy a dar la marca porque sufientemente esta repetida...
        Aparte de que tengo el mismo problema que todos,,,, la ultima vez que intente abrir los malditos puertos algo hice que cambie las ips y fastidie la red y ya no puedo entrar de un ordenador al otro.
        A ver si alguien sabia esto...el dlin dsl 504 t se desconfigura al desenchufarlo,,,,
        Es que no es normal!!
        Y llamas a ya.com y te dicen con toda su cara que si que este modelo tiene esa pekeña cosilla (me dijeron la ultima vez) asique akellos que estamos en zonas donde una vez al mes puede que haya un apagoncillo de dos minutos,,, comete la cabeza y vuelve a empezar de cero,,,
        Es que de verdad me parece tan increible que si lo se pongo dos modem en casa en vez de router.
        para los desesperados y lo que ayudan leiedy@hotmail.com

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo con los pasos que habeis dicho ya tengo la id de alta en…

          Yo con los pasos que habeis dicho ya tengo la id de alta en el emule pero si voy a configuración del emule y pido "comprobar puertos" la tcp me funciona perfectamente pero la udp no....alguien sabe decirme que falla entonces??

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola A ver si me podeis ayudar. Tengo Adsl Ya.com 1 MB con el…

      Hola

      A ver si me podeis ayudar.

      Tengo Adsl Ya.com 1 MB con el router DSL-504T

      He seguido todas las instrucciones para abrir los puertois. Lo he conseguido bien. He seguido las instrucciones del lease tiem para evitar que se me cambie la ip dinamica per no lo he conseguido.

      Lo que me he dado cuenta es que solo se me cambia la ip dinamica cuando esta conectado el emule. Con estas configuraciones mantuve una ip dinamica durante dos dies sin el emule. Pongo el emule a trabajar un rayo y a la media hora se me cambia la Ip. y ara tengo que volver a abrir todos los puertos para la nueva IP

      Como lo puedo hacer para que el eMule no me canmbie la Ip cada cierto tirmpo?

      Nada mas un saludo.

      GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      hola de nuevo como nadie acudio a mi "ayudita" e echo todo lo…

      hola de nuevo como nadie acudio a mi "ayudita" e echo todo lo que e leido en los mensajes anteriores pero no hay manera el emule sigue como una tortuga, "diria que mas lento" quien se habra inventado esa mierd......... de router???? :-(

    Hay 117 mensajes más