BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Abrir puertos en el Netgear CG3100D de Ono

BocaDePez
BocaDePez

Quiero abrir puertos para que eMule trabaje en condiciones ya que lo tengo parado o apenas baja algo. No se qué parámetros tocar y donde poner los puertos.

BocaDePez
BocaDePez

Antes de preguntar es conveniente usar el buscador del foro. Y en este caso ni eso es necesario, tienes un post con chincheta sobre este router

/store/devices/netgear/cg3100d/manual-es.pdf

🗨️ 5
BocaDePez
BocaDePez

Página 34, reenvío de puertos.

🗨️ 4
BocaDePez
BocaDePez

me quedo igual, no estoy muy puesto en configuracion de router, solo preguntaba para que el emule vaya bien. de todas maneras gracias.

🗨️ 3
BocaDePez
BocaDePez

Pues más claro y paso a paso que viene en las instrucciones es imposible de explicar.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
redline2001

Yo uso el torrent con ese modem y no necesito abrir nada de hecho, jamás he tenido que abrir puertos con los cable modem ni ahora, ni hace 10 años con ONO usar torrents o Emule.

BocaDePez
BocaDePez

Ayer me paso lo mismo, y desactivando nat y luego activando nat otra vez pase el test tcp después de probar de todo, ahora me va como la seda ID alta.

Prueba, no pierdes nada. También decir que nunca había tenido problemas y después de reinstalar el S.O no habia manera de redirigir correctamente los puertos.

PD. Mismo router y con ono.

🗨️ 2
BocaDePez
BocaDePez

y eso donde se hace?

🗨️ 1
BocaDePez
BocaDePez

Entrando con 192.168.1.1/ , una vez quites NAT para entra en el router es 192.168.100.1/ ya que la red cambia a publica.