Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
2.712 lecturas y 27 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola a todos: Tengo ono y el router es un netgear 3300cmr…

      Hola a todos:

      Tengo ono y el router es un netgear 3300cmr quiero tener el ordenador como servidor casero, pero no se como funciona este router.

      He asignado una ip a la mac de mi equipo, una ip fija ej: 192.168.1.... en configuracion LAN

      He marcadola opcion DMZ predeterminada en configuracion WAN

      Tengo marcado UPnP y NAT

      Pero no me funciona he probado a abrir puertos en reenvio de puertos pero tampoco funciona.... Con otros routers cambiaba el puerto de escucha 80 por 8080 y abriaq puertos pero con este no se como hacerlo.

      Alguien me puede ayudar.

      • BocaDePez BocaDePez
        6

        Si funciona, el único puerto que no permite usar es el 8080,…

        Si funciona, el único puerto que no permite usar es el 8080, lo que no tiene es loopback local, con lo q desde dentro de la red no puedes comprobar los puertos tienes q hacerlo desde fuera de tu red y que haya un servicio escuchando las peticiones a ese puerto en la maquina donde apunta dmz.

        • BocaDePez BocaDePez
          6

          podrias decirme que mas tengo que configurar o donde puedo…

          podrias decirme que mas tengo que configurar o donde puedo encontrar una guia.

          No quiero dejar abierto, abrir algo que no utulice, me vasta con marcar el dmz, marcar la nat .....

    • BocaDePez BocaDePez
      6

      ninguna solucion chicos?? porfa alguien que me ayude con el…

      ninguna solucion chicos?? porfa alguien que me ayude con el tema que me tiene bastante quemado... a mi me da que es problema del router netgear cg3300cmr que instalan pero por mas que e probado cosas y e hecho nada de nada.... porfavor algun buen samaritano que sepa solucionarlo :)

    • BocaDePez BocaDePez
      6

      pero no hay forma de solucionar lo de la velocidad de…

      pero no hay forma de solucionar lo de la velocidad de bajada/subida? algo que tocar?

    • BocaDePez BocaDePez
      6

      ami me an istalado tambien el cg330 cmr y tengo el mismo…

      ami me an istalado tambien el cg330 cmr y tengo el mismo problema, nat activada, dmz activa puertos abiertos manualmente y nada!! tenia 50 megas de ono y la play me daba 13, ahora tengo 100 y me da 14... increible pero cierto, no se si sera que falla la tarjeta de red o si es el router, a ver si alguien me puede echar una mano a configurarlo bien, como aporte decir que solo consigo tener nat 1 y eso poniendo el router en modo brige pero la velocidad sigue siendo la misma

      • BocaDePez BocaDePez
        6

        Por cierto, NAT1 es que existe conexión directa sin NAT...…

        Por cierto, NAT1 es que existe conexión directa sin NAT... culpemos de la nomenclatura a Sony, que a veces la caga y mucho.

      • BocaDePez BocaDePez
        6

        Hombre, en la PS3 pirateada, cuando le mandas los juegos por…

        Hombre, en la PS3 pirateada, cuando le mandas los juegos por red local alcanza sin problemas 850 megas... dudo que sea de su tarjeta.

    • buenas necesito ayuda por favor tengo este router router…

      buenas necesito ayuda por favor tengo este router router netgear cg3300cmr v1.05g y el problema es el siguiente,del router al pc me va bien todo bien 50 megas de ono fibra optica y demas,tengo la pley 3 enchufada pòr cable al router y me va super lento tengo de descarga 7.7 y de subida 2.2 y me han dicho que eso es poco muy poco y a veces el internet me falla mucho me podrian ayudar como puedo configurar el router o los puertos o que tengo que hacer para que me llegue a la pley los megas que tiene que llegar y no esa miseria que los de ono me dan porque el tecnico me dijo que no me podia manipular el router,espero respuesta muchas gracias un saludo

      • Lo primero tienes que mirar si tienes activado el Upnp tanto…

        Lo primero tienes que mirar si tienes activado el Upnp tanto en la ps3 como en el router. Y luego comprueba desde un pc que realmente te llegan los megas contratados, porque igual el problema es de la conexión, y no del router-play. Si se te complica mucho te puedo echar una mano. También tienes que aclarar que son esos 7.7, si mBps o mbits.

        Un Saludo

        • BocaDePez BocaDePez
          6

          buenas noches dani,te comento me llegan 7.2Mbps de descarga y…

          buenas noches dani,te comento me llegan 7.2Mbps de descarga y de velocidad de subida 2.2Mbps esto me llega a la pley y tengo amigos que juegan conmigo y ellos tiene 50 megas con ono al igual que yo y le llegan de subida muchisimo mas y el mio parece tener alguno problema de router porque el tecnico de ono me dijo que l no podia hacerme eso porque el no me puede estar manipulando el router y la pley me va fatal a veces me echa de las partidas otras me va super lento y creo que el problema es que no esta bien puesto el router a le pley porque en casa si me va bien tengo otro ordenador en el salon y hacemos la prueba y si da tb los 50 megas de ono y en cualquiera que pruebe da siempre lo mismo el y el router es nuevo solo tiene 4 dias pero el tecnico no me kizo ajustar a la pley porque dice que no es su trabajo,si me puedes ayudar te lo agrazco,un saludo y muchas gracias

          • Buenas noches, pues lo primero que tienes que mirar esque…

            Buenas noches, pues lo primero que tienes que mirar esque este el upnp activado en el router y la play, eso es básico, mañana te puedo ayudar si quieres, pero mira eso. Con eso activado no debería dar problema alguno.

            Un saludo, hasta mañana

                • Pero teniendo el DMZ a la ip de la play no es necesario abrir…

                  Pero teniendo el DMZ a la ip de la play no es necesario abrir ningún puerto, así todo para jugar con la play lo más importante es que la conexión sea estable y tenga poca latencia, porque con 7,7 de bajada y 2,2 de subida sobra velocidad, si al final la play de esos megas utiliza muy poco de ancho de banda. Yo diría que el problema no está en los puertos porque con DMZ debería ir perfecto.

              • La play utiliza estos puertos, TCP: 80, 443, 5223 y UDP:…

                La play utiliza estos puertos, TCP: 80, 443, 5223 y UDP: 3478, 3479, 365, prueba a abrirlos en tu router, supongo que sepas jjeje, y haz unos test de conexión en la play y comentas los resultados, es importante que te fijes en una sitio donde dice tipo de nat. También puedes probar a añadir la play a la lista de dmz, con lo que se supone que dejas abierta toda comunicación entre play e internet. Cualquier cosa comentalo.

                Un saludo

                • BocaDePez BocaDePez
                  6
                  buenas noches el router es un netgear cg3300 cmr,si si tengo…

                  buenas noches el router es un netgear cg3300 cmr,si si tengo la nat abierta y tengo la dmz tengo la ip de mi pley y demas pero los puertos me pone activacion de puertos lo pongo pero el router como que no me hace mucho caso que digamos,pero voy a probar con esos puertos a ver si me deja muchas,ahora me va pesimo...pero a ver si la puedo mejorar,muchisimas gracias a todos pos vuestra ayuda un saludo y en breve les dire

                  • Si tienes DMZ a la IP de la PS no tienes que redirigir ningún…

                    Si tienes DMZ a la IP de la PS no tienes que redirigir ningún puerto, lo que hace DMZ es redirigir cualquier trafico que no este en una regla NAT a esa IP.

    • BocaDePez BocaDePez
      6

      Hola, me acaban de poner NETGEAR (50 Megas de Ono) Y yo…

      Hola, me acaban de poner NETGEAR (50 Megas de Ono)

      Y yo queria crear un servidor dedica del Counter, pero cuando lo creo me da la ip 192.168.1.2:27015 y la gente no puedo entrar, me imagino que tengo que abrir los puertos, como se hace? el puerto es 27015

    • BocaDePez BocaDePez
      6

      haz una prueba y deja activado el UPNP, en teoria cuando…

      haz una prueba y deja activado el UPNP, en teoria cuando detecta un puerto que pide paso se lo concede automaticamente y deja el resto de puertos cerrados, te lo digo, porque a mi con utorrent se me han abierto solos, y funciona de maravilla.

      Si asi no te funciona, te metes en la pagina del router 192.168.1.1 te pedira nombre de usuario y contraseña, que por si no los sabes son admin y password pero las tienes que escribir, no vale copiar y pegar.

      Una vez dentro del menu del router te vas a la columna de la izquierda y en "avanzados" pulsas en "forward de puertos" ahi le das un nombre al puerto que quieres abrir, por ejemplo el nombre del juego, le dices el puerto inicial y el puerto final, que si solo es un puerto, es el mismo en ambos casos protocolo lo pones en "both", y la ip de tu equipo, pulsas agregar, y en teoria ya lo tendras abierto.

      Un saludo

        • BocaDePez BocaDePez
          6

          Buenas. No se si obtendrñe respuesta, por que de este post ya…

          Buenas.

          No se si obtendrñe respuesta, por que de este post ya hace tiempo.

          Me acaban de poner el router de Netgear, y por una serie de problemas, no me queda mas remedio que reconfigurar toda mi red (7 puestos) por que no hay forma de ponerlo en modo "modem". Tengo un router SMC que va de maravilla, y por lo visto, por un problema del puerto 21 que es el que uso para mi servidor FTP, me toca desmontar el SMC y pasarlo todo al Netgear.

          Tan solo hay una cosa que me corta, y aquí es donde pido apoyo, si pudiera ser.

          Los rangos dentro de mi red no son automáticos, es decir, yo le asigno a cada terminal una IP, y por mas que he estado mirando dentro del router Netgear, no he encontrado la posibilidad de asignar puertos por IP's. Es decir, no quiero abrir el puerto 21 para todas las terminales, las quiero abrir, solo para una determinada terminal.

          ¿Tenéis idea de si esto es posible?

          A priori, parece elemental, pero no estoy seguro.

          Cualquier luz os la agradeceria.

          Gracias a quien lo lea y a quien responda.

          Atentamente.

          Oscar

          • Métete en 192.168.1.1/, avanzado, configuración, NAT, activar…

            Métete en 192.168.1.1/, avanzado, configuración, NAT, activar NAT y Aplicar, y ya lo tienes en modo cable modem, y puedes poner el router neutro que quieras en el puerto 1 vlan.

          • Sin tener ese router, eso se suele configurar en el apartado…

            Sin tener ese router, eso se suele configurar en el apartado NAT de los routers, lo que viene a ser "abrir puertos".

    • metete en el router y pon la numeracion de los puertos donde…

      metete en el router y pon la numeracion de los puertos donde pone puertos los marcas y ya

      no pongas ningun puerto bloqueo de puertos