Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.429 lecturas y 122 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ABRIR PUERTOS DEL MODEM-ROUTER LIVEBOX

    Pues eso, alguien sabe como abrir los puertos del emule en el modem-router livebox (de wanadoo)?. He intentado varias veces configurar los puertos:

    Ajuste personalizado del Firewall: DROP
    Protocolo TCP (4662) o UDP (4672)
    Accion ACCEPT (en los dos casos)
    Puerto de origen: any
    Puerto de salida: 4662 (TCP) o 4672 (UDP)
    Direccion IP origen: any
    Direccion IP destino: any

    No paso la prueba de conexion de eMule. No consigo conectarme a los Servers, y si lo consigo, es con lowID :-(. Alguien sabe como abrir esos puertos? mejor si puede ser alguien que tenga el LiveBox y lo haya Hecho. Por cierto, uso conexíon via Ethernet (Router) y tengo desacitvada la casilla del Servidor de Seguridad de WinXP.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Grcias a vosotros tengo el eMule con IDalta....:D:D:D:D pero…

      Grcias a vosotros tengo el eMule con IDalta....:D:D:D:D pero ¿que pasa ke kuando lo dejo encendio el intenet me va to lento y se me va a lso 6 minutos??? y tambien si lo dejo toda la noxe cuando olo miro sa desconectao se va internet y encima miro el registro y se pierde cada 26 minutos??????

      Me podeia ayudar........?????GRACIAS ;-)

      • Cerrado

        Baja el número de conexiones del eMule y vete probando. En…

        Baja el número de conexiones del eMule y vete probando.

        En las normas del for, ya se dice que aquí no se tratan temas de P2P.

        Para ello hay un foro especifico.

        Como el tema es ya muy antiguo, las respuestas y soluciones ya estan dadas, y esta muy crecido en respuestas, lo cierro.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a to2! Ante todo gracias a todos los que estáis…

      Hola a to2!
      Ante todo gracias a todos los que estáis colaborando akí xq solucionais miles de problemas de la gente. Kería comentar que he abierto los puertos del livebox tal y como decís con mi ip propia que encontré en la config del router pero aun así mi emule no funciona, realmente ni se conecta xq cuando intento conectar con un servidor ( he probado con miles) me dice que parece caído. Creo que la configuración del emule está bien y los puertos bien puestos en el emule. alguien puede echarme un cable??

      Muchas gracias y salu2! Ocx :-?

      • Cerrado

        [Editado 26/09/06 18:16]

        Has desactivado el DHCP Server en el router, y le has…

        Has desactivado el DHCP Server en el router, y le has asignado una IP fija a tu ordenador ???, esto es fundamental, sino cada vez que el router te asigne por DHCP una nueva IP, el P2P no funcionara, pues los puertos que has abierto estan redirigidos a una IP determinada.

        Si esta utilizando un cortafuegos, tendras que configurar la norma de puertos.

        he abierto los puertos del livebox tal y como decís con mi ip propia que encontré en la config del router

        No lo entiendo, tu IP (Privada del ordenador), no puede estar en la configuración del router, ni puedes verla ahí.

        En la configuración del router, solo puedes ver la IP PUBLICA, que te ha asignado tu ISP en el momento de conectarte, o el Default Gateway.

        Con el DHCP desactivado, tienes que asignarle la IP manualmente a tu ordenador, que sera de este formato 192.168.1.X, donde el último octeto "X", es una cifra entre 2 y 253; suponiendo que la IP LAN de tu router o puerta de enlace sea 192.168.1.1.

        La mascara de subred sera, 255.255.255.0 y la puerta de enlace sera la IP LAN del router (192.168.1.1), posteriomente tienes que ponerle las DNS de tu ISP.

        Chao.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola tío, gracias por todo! Te explico que es lo que he hecho…

          Hola tío, gracias por todo!

          Te explico que es lo que he hecho exactamente:

          tal y como pone en los comentarios anteriores abro los puertos de esta forma:

          Servico personalizado: eMule
          - Protocolo: TCP
          - Puerto externo: 4662
          - Puerto interno: 4662
          - Dirección IP del servidor: 192.168.1.10

          ENVIAR

          - Servico personalizado: eMule2
          - Protocolo: UDP
          - Puerto externo: 4672
          - Puerto interno: 4672
          - Dirección IP del servidor: 192.168.1.10

          ENVIAR

          y me sale el resultado que te he dicho(servidor parece caído al conectar emule), entonces en comentarios siguientes del foro dice:

          "Acabo de abrirlo, fijándome en la configuración en Información del sistema de Inventel y tomando la direccion IP de su ordenador, del apartado seguridad. En mi caso era la 192.168.1.93.Suerte"

          mirando entonces en mi apartado de enrutador la ip propia de mi ordenador cambiando 192.168.1.10 por la mía correspondiente 192.168.1.156 obteniendo el mismo resultado(además en el test del emule los puertos no son válidos)(según tú cuál es la ip que debo poner? cualquiera del formato 192.168.1.X con X de 2 a 253?).

          He probado a desactivar el DHCP en el apartado de Red con los siguientes datos:

          Dirección IP de la LAN 192.168.1.1
          Dirección de difusión de la LAN 192.168.1.255
          Máscara de subred 255.255.255.0
          Dirección inicial del servidor DHCP 192.168.1.9
          Dirección final del servidor DHCP 192.168.1.200

          El resultado fue que perdí la conexión y no pude recuperarla(conexión limitada o nula) nisiquiera entrar en la pag de config y tuve que hacerle un reset al router.

          ¿Lo del DHCP es para poner ip fija? porque no se si no como se pone IP fija.

          Necesito que me eches una mano y perdones mi torpeza con el tema pero no tengo mucha experiencia con los routers. Muchas muchas gracias.

          Chao

          • Cerrado

            Vale, no te preocupes, tienes que desactivar el DCHCP, para…

            Vale, no te preocupes, tienes que desactivar el DCHCP, para que tu ordenador tenga siempre asignada la misma IP.

            De esta forma en el router en la Opcion Virtual Servers, tienes que abrir los puertos TCP = 4662 y UDP = 4672, que has decidido que va a utilizar eMule (pueden ser otros), y tienes que redirigirlos a la IP fija que tenga el ordenador, esta opcion te la da el cuadro de dialogo como te digo de Virtual Servers, poner los puertos que quieres abrir y redirigirlos a una IP fija.

            Como veo que tu router te dice que te asigna las Ips a partir de la 192.168.1.9 hasta la 200, pues tienes que ponerle por ejemplo al ordenador la IP fija, 192.168.1.15, y esta IP es a la que tienes que redirigir los puertos TCP/UDP que abras en el router en la opcion Virtual Serves.

            De esta manera todas las peticiones que le lleguen al router por los puertos TCP 4662 y UDP 4672, las dirigira a la IP 192.168.1.15, que es la IP de tu ordenador.

            Recuerda que en la configuracion de tu ordenador, conexiones de red, Protocolo TCP/IP, debes poner en este caso la IP, 192.168.1.15

            Mascara de subred, 255.255.255.0

            Puerta de enlace, 192.168.1.1

            Y las DNDS

            A ver si así te funciona.

            Chao.

            • Cerrado

              BocaDePez BocaDePez
              6
              Gracias tío, te comento: He desactivado el DHCP sin cambiar…

              Gracias tío, te comento:

              He desactivado el DHCP sin cambiar ninguno de el resto de valores que te comenté en el apartado de Red del Router. En el apartado de Enrutador he abierto los puertos igual que antes utilizando la IP de tu ejemplo, y en las propiedades de la conexión inalámbrica en vez de asignar IP automáticamente he puesto los valores que me has indicado.

              Hasta el momento todo bien, se conecta a internet según windows, pero realmente no se conecta pues al intentar navegar no encuentra ninguna página, de la misma forma el emule tampoco funciona. Alguna sugerencia??

              Gracias de nuevo!

    • Cerrado

      BocaDePez BocaDePez
      6

      es imposible quitarle las gafas al lphant , lo he intentado…

      es imposible quitarle las gafas al lphant , lo he intentado todo desde firewal de windows abriendo puertos y no lo consigo, en ocasiones se las quito desde el mismo programa tocando servidores pero cuando apago el ordenador y lo enciendo ya esta con las gafas puestas mi mode es un motorola inalanbrico pero estoy conectado por usb ¿ que puedo hacer?

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo,lo unico es que yo hay veces que…

      a mi me pasa lo mismo,lo unico es que yo hay veces que descargo a 40 o 50 ,pero pido comprobar puertos y no me daja y tampoco la opcion ayuda se abre

    • Cerrado

      BocaDePez BocaDePez
      6

      hola!! a mi me aparecía ese mismo error hace unos días y pude…

      hola!! a mi me aparecía ese mismo error hace unos días y pude arreglarlo..... Ahora me pasa algo diferente... Cuando me conecto me da el siguiente error:
      System.Net.IPAddress

      Supongo que es algo del antivirus, pero no tengo ni idea de cómo arreglarlo...
      Si sois tan amables y alguien lo sabe y puede ayudarme estaré muy agradecida..

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      para los cortes si estas conectado por usb.. prueba con…

      para los cortes si estas conectado por usb.. prueba con esto...
      te pones sobre el icono de MI PC en el escritorio... boton derecho... eliges PROPIEDADES... despues la pestaña de HARDWARE.. despues tienes que elegir ADMINISTRADOR DE DISPOSITIVOS... luego miras en la lista que aparece y despliegas la opcion ... CONTROLADORAS DE BUS SERIE UNIVERSAL (usb)... te aparecen varios CONCENTRADOR RAIZ USB...(depende de los puertos USB que tengas en tu ordenador...)... boton derecho en el primero y PROPIEDADES... ahora de esa nueva ventana... eliges la opcion ADMINISTRACION DE ENERGIA ... ahora te aparece una opcion que normalmente viene seleccionada... y que pone PERMITIR AL EQUIPO APAGAR ESTE DISPOSITIVO PARA AHORRAR ENERGIA.... le das... para que ya no este seleccionada...

      Y tienes que hacer lo mismo con cada puerto

      Espero que te funciono... sino tendrias que actualizar lo puertos USB o pillar una tarjeta de red... da menos problemas...

      Un saludo y espero que te funcione...

    • Cerrado

      BocaDePez BocaDePez
      6

      Ante todo gracias, Mi problema es el siguiente, con el router…

      Ante todo gracias, Mi problema es el siguiente, con el router livebox conectado a través de usb y solo cuando conecto el emule tengo desconexiones continuas, me desconecta todo no puedo ni si quiera abrir paginas y tengo que reiniciar para poder conectar. Que puedo hacer, alguien sabe la solución a este problema ¿? gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Ante todo gracias, Mi problema es el siguiente, con el router…

      Ante todo gracias, Mi problema es el siguiente, con el router livebox conectado a través de usb tengo desconexiones continuas, me desconecta todo no puedo ni si quiera abrir paginas y tengo que reiniciar para poder conectar. Que puedo hacer, alguien sabe la solución a este problema ¿? gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      La explicacion de BocaDePez es de una gran ayuda, solo hay…

      La explicacion de BocaDePez es de una gran ayuda, solo hay que añadir que segun creo la ip es la del propio ordenador, esto se sabe entrando en
      Informacion del sistema
      Apartado de seguridad
      y copiar la IP del propio ordenador
      Y por supuesto descativando los firewalles que se tengan.
      A ver si asi podeis, yo he podido. :-)
      Jovi

    • Cerrado

      BocaDePez BocaDePez
      6

      hola amigos,tengo un problrma respecto a al ROUTER LIVEBOX.no…

      hola amigos,tengo un problrma respecto a al ROUTER LIVEBOX.no tengo manera de entrar en la pagina de configuracion.he intentado como pone en un comentario poner la IP en el explorador pero no me da acceso.
      podriais decirme alguna otra manera de entrar en la configuracion de mi LIVEBOX????
      espero respuesta gracias.......
      saez.belenguer@gmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias, muy buena explicación pero en la IP del servidor,…

      Gracias, muy buena explicación pero en la IP del servidor, por defecto 192.168.1.10, en mi caso es 192.168.1.63. Me lo instalaron ayer y es la que venía por defecto. Este dato lo he sacado entrando al ruter, información del sistema, seguridad, Dirección IP de su ordenador.
      Gracias de nuevo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas tardes: Siento volver a preguntar esto,por suerte o…

      Buenas tardes: Siento volver a preguntar esto,por suerte o por desgracia vivo en francia y me han mandado un livebox router y como unos cuantos tengo el problema de abrir los puertos pero con el añadido del idioma que no dea conigurarlo en español,una ayudita no me vendria nada mal,gracias de antemano.
      FEFE

    • Cerrado

      BocaDePez BocaDePez
      6

      Holaaaa!!!! k tal estan todos... bueno.. primero k todo..…

      Holaaaa!!!! k tal estan todos... bueno.. primero k todo.. muchisimas gracias porque gracias a todos los de aki he podido solucionar infinidad de cosas.. sois geniales...
      Bueno.. a lo k voy... tengo un modem router wifi livebox de wanadoo...me conecto perfectamente por wifi desde mi ordenador fijo con el reseptor k vino... pero no consigo conectarme con mi ordenador portatil de ninguna manera.... encuantra la linea... pero busca y busca y no se conecta.. y acaba poniendo conectividad nula o limitada... he comprovado k mi targeta wifi del portatil sea compatible con el router... y en principio no tengo k tener ningun problema... he llamado a wanadoo y nadie me da una solucion...HASTA INCLUSO ME DIJERON K ME COMPRARA OTRO ORDENADOR.. :-?
      Os agradeceria k me pudieran ayudar....

      Saludos....

      • Cerrado

        BocaDePez BocaDePez
        6

        q gracia, otro ordenador. Cada tarjeta Wifi tiene un codigo,…

        q gracia, otro ordenador.
        Cada tarjeta Wifi tiene un codigo, son varios grupos de dos numeros o letras. Lo q tienes q buscar es el de tu portatil y ponelo en el menu de configuración del wifi. No se decirte donde está, pq not engo ese programa para configurar el wifi, pero no debe ser complicado.
        Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Nesesito ayuda cuando intento abrir la pagina en IE con mi IP…

      Nesesito ayuda cuando intento abrir la pagina en IE con mi IP Me sale que no encuntra nada Quisiera que me ayudaran porfavor es que nesesito urgente abrir los puertos para el edonkey ya que me baja muy lento...graciasssssssss :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      esta muy bueno este manual aqui... me canse de buscar cuales…

      esta muy bueno este manual aqui... me canse de buscar cuales son los puertos y como se hace... pero gracias a este foro pude hacer que mi emule trabaje a la perfeccion. :)

      Gracias
      8-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos. He podido abrir los puertos gracias a éste…

        Hola a todos. He podido abrir los puertos gracias a éste foro. Por ello, mil gracias a todos los que participáis con vuestra ayuda.

        Un saludo.
        Pumu. :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas oye q no se como q yo sigo tus pasos y cuando yego a ip…

      wenas oye q no se como q yo sigo tus pasos y cuando yego a ip del servidor no se q ay q poner:¿es 192.168.1.10?por favor contactar conmigo mi msn es: www.davidote-elcoyote-13@hotmail.com :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      He seguido vuestros pasos correctamente. Todo bien hasta que…

      He seguido vuestros pasos correctamente. Todo bien hasta que me encuentro con esta frase del lphant
      ""Los puertos TCP 4662 y UDP 4672 no están correctamente abiertos o redireccionados en tu firewall o router.
      La velocidad de descarga será mucho más baja hasta que se abran estos puertos.""
      Mi conexion al adsl la realizo por CABLE DE RED,tengo el Norton internet securiti instalado en w.2000 sp4 . Creo que el problema está en abrir esos puertos en el moden por cable de red, ya que un amiga lo ha podido hacer con el mismo modelo de modem (livebox) pero por usb o en otro modelo de modem por wifi. Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      me gustaria saber si al abrir los puertos se meten virus y si…

      me gustaria saber si al abrir los puertos se meten virus y si se necesita algun antivirus especial yo tengo panda platinum internet security 2005

      • Cerrado

        No, al abrir puertos simplemente abres puertas a tu conexion…

        No, al abrir puertos simplemente abres puertas a tu conexion desde internet.

        Los virus entran si tu quieres, es decir, según que paginas visites, que cosas te descarges, el correo, etc., pero no hay una causa-efecto por la que al abrir puertos te entren virus.

        Simplemente al abrir puertos estas menos protegido ante ataques desde Inet, por eso es recomendable tener un firewall por software.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      lo ke tienes k hacer es configurarlo como modem para tener…

      lo ke tienes k hacer es configurarlo como modem para tener todo abierto y problemas resuelto

      • Cerrado

        Lo habitual es que el user sea admin y el pasword admin, si…

        Lo habitual es que el user sea admin y el pasword admin, si no lo has cambiado.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      definitivamente es el antivirus, el PC Cillin, alguien puede…

      definitivamente es el antivirus, el PC Cillin, alguien puede decirme como hacer que no moleste tanto el antivirus? en su firewall esta permitida la conexion del emule tanto de salida como de entrada, habria algo mas que cambiar?? gracias

      • Cerrado

        La verdad es que no se como funciona ese firewall, pero me…

        La verdad es que no se como funciona ese firewall, pero me imajino que sera mas o menos como ZoneAlarm, y en este tienes que abrir los puertos que usas para el Emule.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola soy el del ultimo mensaje, desactive el antivirus el pc…

      Hola soy el del ultimo mensaje, desactive el antivirus el pc cillin y se qito la venda, ando alucinando, pero no se que pasa, en que parte del antivirus puede estar el bloqueo, ya que supuestamente esta desbloqueado el firewall para esos dos puertos, de todas maneras gracias me ha servido mucho todos vuestros consejos y sugerencias....

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola como estan, espero que mejor que yo, jeje tengo unos…

      Hola como estan, espero que mejor que yo, jeje tengo unos lios con este sistema, me acaban de mandar el livebox de wanadoo el wifi , he instalado dos maquinas al router, tengo el emule pero no me deja quitarle la venda, he entrado en la programacion del router y luego en enrutador, he puesto todo como esta explicado aca;

      Dirección IP de su ordenador: 192.168.1.11

      Servicio Protocolo Puerto externo Puerto interno Dirección IP del servidor Eliminar
      Emule TCP 4662 4662 192.168.1.11
      Emule2 UDP 4672 4672 192.168.1.11

      --------------------------------------------------------------------------------
      Red Alto Actualizar Activación del servidor DHCP : 1
      Dirección IP de la LAN 192.168.1.1
      Dirección de difusión de la LAN 192.168.1.255
      Máscara de subred 255.255.255.0
      Dirección inicial del servidor DHCP 192.168.1.9
      Dirección final del servidor DHCP 192.168.1.200

      esta info sale en el router.

      bueno puse asi, tengo firewall de windows desactivado y el del pc cillin con permiso para esos dos puertos , pero nada no me cambia la Id baja del burro, el firewall del router esta en medio, bueno no se que mas urgar, a lo mejor si me meto en la configuracion del TCP/IP ? espero puedan ayudarme , y gracias de antemano

    • Cerrado

      BocaDePez BocaDePez
      6

      :-) :-) Muy bien explicado chicos, hasta yo he conseguido…

      :-) :-) Muy bien explicado chicos, hasta yo he conseguido abrir los dichosos puertos.......La clave era redireccionar correctamente a la IP del propio ordenador.
      Saludetes :-D :-D :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        A mí me pasa lo mismo he conseguido una id alta pero ahora o…

        A mí me pasa lo mismo he conseguido una id alta pero ahora o no me baja archivos o tarda muchísimo. Hago el test de los puertos y me da negativo, dice que no puede conectar con tcp. Tengo actrivada la opción avanzada del cortafuegos de windows XP, pero desactivada me pasa lo mismo. ¿Cómo lo podría solucionar?

    • Cerrado

      se me desconecta solo cuando llevo un tiempo sin navegar osea…

      se me desconecta solo cuando llevo un tiempo sin navegar osea dejando el ordenador descargando solo de los programas p2p,¿es por culpa de wanadoo o de la configuracion del router?

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Tienes conectado el router a través de usb? Porque si es así…

        ¿Tienes conectado el router a través de usb? Porque si es así el problema está localizado y deberías conectarlo a través de la tarjeta de red, configurando previamente esta con los parámetros de Wanadoo. A mí me ocurría lo mismo y ahora parece que lo he solucionado.

      • Cerrado

        Poniendo en la barra de direcciones del explorador, la IP LAN…

        Poniendo en la barra de direcciones del explorador, la IP LAN del router, normalmente 192.168.1.1 ó 10.0.0.1

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tampoco puedo abrir los puertos llevo 3 dias intentandolo…

      yo tampoco puedo abrir los puertos llevo 3 dias intentandolo y solo consigo kitar la venda un rato luego vuelve a ponerse y tengo ke volver a cambiar la direccion ip, por favor que alguien nos de una solucion.
      saludos a todos

      • Cerrado

        BocaDePez BocaDePez
        6

        Acabo de abrirlo, fijándome en la configuración en…

        Acabo de abrirlo, fijándome en la configuración en Información del sistema de Inventel y tomando la direccion IP de su ordenador, del apartado seguridad. En mi caso era la 192.168.1.93.Suerte

        • Cerrado

          BocaDePez BocaDePez
          6

          Vale, vale, ahora si,, soy el de antes.. el que había probado…

          Vale, vale, ahora si,, soy el de antes.. el que había probado todas las variantes ;-) ;-) :-P y seguí tus pasos para ver cual era la dirección ip de mi ordenador.

          Informacion de Sistema
          Apatado de Seguridad

          y con ese numero que en mi caso terminaba en .11
          1 pude sonseguirlo " 192.168.1.111 " también me he fijado que en el apratado de
          configuracion

          Avanzado

          Enrutador En la dmz de este ordenador también sale la dirección 192.168.1.111 que es la mía

          y con eso y las instrucciones de arriba pude quitarle la venda.

          Servicio Protocolo Puerto externo Puerto interno Dirección IP del servidor Eliminar
          emule1 TCP 4662 4662 192.168.1.111
          emule2 UDP 4672 4672 192.168.1.111

          Seguridad Firewall : Personalizado (filtro parametrizable)
          Tiempo máximo de asociación (minutos) : 10
          Dirección IP de su ordenador: 192.168.1.111
          DMZ :
          UPnP : 1

          Gracias a todos por colaborar y ayudarme a quitarle la venda.

          8-) 8-) 8-)

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo he seguido las instrucciones poniendo la IP de seguridad y…

            Yo he seguido las instrucciones poniendo la IP de seguridad y sigue dándoma un id baja. Pa ra bitcomet ¿hay que abrir también los puertos para mejorar las descargas?

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo tengo el router livebox dv3210 y lo que me ocurre es que…

            Yo tengo el router livebox dv3210 y lo que me ocurre es que cuando dejo e-mule o bitcomet funcionandopero sin utilizar el ordenador, alcabo de un cierto tiempo la conexión se me corta. Eso me pasa siempre. A ver si me ayudas para poder resolverlo

            • Cerrado

              BocaDePez BocaDePez
              6
              Losiento pero creo que no puedo ayudarte, mi modelo es el…

              Losiento pero creo que no puedo ayudarte, mi modelo es el livebox inventel Spain no wifi, aunque si he visto esos números que dices.. dsliws3210wsa2 pero sólo coincide en eso, en los números.
              Aunque no creo que eso se deba a la configuración del livebox sino de tu ordenador.:-|

              Recuerdo que a mi me paso algo parecido usando un modelo adsl antiguo. del adsl de 256k y al cabo de unos 20 minutos se me cortaba la conexion a internet si no hacia ningun movimineto de paginas o descargas. La solución fue drástica formatear disco duro. Pero antes de probar... y digo probar eso... intenta otras cosas, y verifica con ayuda de un amigo que tu livebox sigue haciendo los mismas cosas en otro ordenador distinto. :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      A ver,, he probado praticamente todas las variantes y no me…

      A ver,, he probado praticamente todas las variantes y no me sale, creo que el problema debe ser la direccion del servidor ya que en mi livebox busco ----avanzado---Red y no me pone ningun 192.168.1.10 sino

      Activación del servidor DHCP SI
      Dirección IP de la LAN 192.168.1.1
      Dirección de difusión de la LAN 192.168.1.255
      Máscara de subred 255.255.255.0
      Dirección inicial del servidor DHCP 192.168.1.9
      Dirección final del servidor DHCP 192.168.1.200

      He probado con las anteriormente mencionadas en este foro y con el 1.1 con el 1.2 ,, 1.9 y 1.11,, y 1.200 y las diferentes combinaciones de TCP 4661 4662y UDP 4672 y otras cuantas, y sigue con la venda. Ahora voy a probar en reiniciar el my livebox borrando todos los datos y comenzar de nuevo.
      Sólo quería decir eso no todas las ip son iguales

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola yo segui los pasos y consegui un ID alta pero solo…

      Hola yo segui los pasos y consegui un ID alta pero solo mediante cable USB pero el ordenador me da muxos problemas y se me desconecta la conexion a internet aora lo tengo puesto a traves del cable ethernet a otra tarjeta de red y ya no consigo kitarselo si alguien sabe como acer.Gracias esk es la unica manera de no perder la conexion a internet

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola Yo he seguido estos consejos y coseguí hacerlo funcionar…

          Hola
          Yo he seguido estos consejos y coseguí hacerlo funcionar con el ip 192.168.1.11
          Pero ahora he reinstalado windows y no hay manera de quitarle las gafas al emule.
          Tengo otro pc conectado tb y en ese pone
          Ip:192.168.1.11
          y en este desde q escribo pone
          Ip:192.168.1.10
          conseguí quitar las gafas un rato abriendo los puertos
          TCP 4662 y UDP 4672 abriendolos para el Ip:192.168.1.12
          Pero ahora ya me es imposible.¿Como se la ip del router?
          A ver si alguien puede ayudarme y gracias de antemano

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo he podido abrir el puerto TCP, pero no el UDP... pero…

            Yo he podido abrir el puerto TCP, pero no el UDP... pero bueno...

            Para acceder al router y con ello ya te dirá en la configuración cual es su IP, yo he accedido con http//configuration.adsl y accedes ok. Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      vete a la pagina livebox abrir puerto y miras en los foros te…

      vete a la pagina livebox abrir puerto y miras en los foros te lo esplican alli :-P

    Hay 58 mensajes más