BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Abrir puertos Lphant

BocaDePez
BocaDePez

Hola tengo ONO en casa y me han hecho la oferta de cambiarme a 50 MB, pagando el router nuevo y de repente al ponermelo, el Lphant se ha quedado con el antifaz puesto.

He abierto los puertos que tenía 85 TCP y 1985 UDP en el router CISCO 3825 pero por más que lo intento no soy capaz de hacer funcionar bien e Lphant.

He abierto también las excepciones en el Firewall de windows 7 y nada de nada (me sigue apareciendo el kad "firewalled")

Os agradecería que me dijeráis alguna otra idea para probar.

Por otro lado, ¿cual es la mejor foram para ver los canales de TV en otros televisores de la casa?

Muchas gracias de nuevo

BocaDePez
BocaDePez

Asegúrate que el PC tiene la IP privada exacta hacia la cual estás redirigiendo dichos puertos.

🗨️ 3
BocaDePez
BocaDePez

Creo que si, pero lo buscaré otra vez.

Gracias

🗨️ 2
BocaDePez
BocaDePez

Perdona es la que aparece como IPv4?

si es así si está correctamente

🗨️ 1
BocaDePez
BocaDePez

Quizás no le has dado a Save Settings o quizás no has puesto los valores TCP y UDP exactos con los que tienes configurado lphant

portforward.com/cisco/epc3825

BocaDePez
BocaDePez

No sé si habrá cambiado algo en el Windows 7, con su seguridad ampliada, pero prueba a poner ambos puertos por encima del número 1024

🗨️ 2
BocaDePez
BocaDePez

He hecho todo lo que me habéis dicho y esto sigue igual. He puesto los puerto 50000 y 50010 y nada, me he asegurado de guardar parámetros y nada.

En el windows, e firewall, vale con poner las excepciones o hace falta haceralgo más para habilitar los puertos???????

Gracias de todas formas a todos

🗨️ 1
BocaDePez
BocaDePez

No hay que hacer nada, simplemente darle permiso al programa entero.

Puedes comprobar que si lo borras de la lista del cortafuegos y ejecutas de nuevo el lphant, el propio sistema te preguntará si quieres desbloquearlo. Confirmarlo implica que le deja acceso para todos los puertos, independientemente del número.

Por eso dudo que sea del cortafuegos de Windows ... otra cosa es que aparte además tengas alguna "suite Internet" de terceros, tipo Avast, Kaspersky, McAfee, NOD, etc.

O haces algún paso mal, o se me agotan las opciones.