Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    Abrir puertos en 3Com 3CRWDR100Y-72

    Hola a tod@s,

    Hace un mes pase de wanadoo a ya.com y me enviaron un router 3com 3CRWDR100Y-72 con el que no pude abrir los puertos, llamé para que me dieran asistencia y llegaron a la conclusión que el router estaba estropeado, ahora tengo uno nuevo y me pasa lo mismo. Alguien me puede ayudar??

    Los pasos que hago son los siguientes:

    Me logeo como administrador, en el menu de la izda. voy a Firewall y en el submenu elijo la opción VirtualServers e intento añadir una entrada pero no me deja....

    La versión del firmware que tengo es:

    Software version 1.07YT5 (Mar 21 2006 18:03:00)

    Gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Has probado a utilizar otro navegador? es un problema muy…

      Has probado a utilizar otro navegador? es un problema muy comun, dependiendo de algunos factores la configuracion no se graba, puedes usar firefox si usas explorer o viceversa.

      Salu2

      • Cerrado

        Muchas gracias, no pensaba que fuera cosa del explorador...…

        Muchas gracias, no pensaba que fuera cosa del explorador... :-? estaba utilizando firefox y no el odioso IE!!!!

        Saludos!!

        :-D

    • Cerrado

      Pues parece que lo haces bien: Firewall --> Virtual Servers y…

      Pues parece que lo haces bien:

      Firewall --> Virtual Servers y darle al botton Add

      Entonces tendras que poner tu ip real, poner los puertos, y donde pone enable, marcar esa casilla, sino nada , y finalmente darle a apply.
      A mi me enviaron este router la semana pasadoa y no he tenido problemas para abrir puertos.
      Espero que el fallo sea que no marcabas la casilla enable, sino no se de que puede ser
      Suerte