Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Abrir puertos?

    Buenas! Antes de todo, decir que no se porque, pero no me deja registrarme.
    Quisiera saber como puedo abrir puertos, tengo un router 3COM y conexion 20MB, el modelo de router no lo tengo muy claro pero os pongo todo lo que pone en el, OfficeConnect ADSL Wireless 11g Firewall Router, y arriba pone un numero bastante largo 3CR.... el caso, que me meto en Virtual Servers, pongo IP, TCP/UDP y el puerto, y nada, le doy a Apply y no me lo añade. Es aqui donde se hace, no? Que estoy haciendo mal? En el faq pone que hay que apretar al boton SET, pero no sale por ninguna parte.... saludooos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Es un 3Com. Por cierto, se me reinicia la conexion, osea…

        Es un 3Com. Por cierto, se me reinicia la conexion, osea cortes de sincronismo. Se apaga la luz de SYNC y la de ONLINE. He llamado al servicio tecnico y hemos estado un buen rato, he actualizado firmware por si acaso, y nada, lo mismo. No se si sera por algo de los microfiltros, tengo el cable de telefono directo a un hueco del twin que es el que suministra internet al router, y en el otro hueco, hay otro twin al que llegan dos lineas de telefono, cada una con un microfiltro. Por lo demas eso, probare mañana con otro router que tengo (un Comtrend 20MB de cuando estuve en Jazztel) a ver si con ese no me da esos cortes, pero es una movida porque hay veces que cada 2-3 minutos se esta desconectando. Saludooos!

        • Cerrado

          [Editado 5/08/06 00:39]

          Te decia lo del modelo por esto. Como ves hay diferentes…

          Te decia lo del modelo por esto. Como ves hay diferentes modelos.

          Lo de los cortes, no lo se. Yo en eso no entiendo bastante y antes de equivocarme y hacerte equivocar a ti, prefiero no decir nada sobre eso. Seguro que hay algun forero que te lo puede explicar.

          Si miras en el foro que te indico arriba, a lo mejor encuentras a alguien con algun problema parecido al tuyo y puedes aplicarte la solucion que le han dado.

          En este post tienes los datos de conexion a ya.com ya que el comtrend lo tendrias configurado para Jazztel.

          Como me imagino que sera el modelo CT356+, te pongo el enlace del manual de como configurarlo

          Saludos

          Edito: en el enlace de adslzone veras que se configura para Jazztel, tu debes adaptar esos datos a los que veras en el post de bandaancha

          • Cerrado

            BocaDePez BocaDePez
            6
            Muchas gracias amigo! Porque acabo de intentar configurar el…

            Muchas gracias amigo! Porque acabo de intentar configurar el Comtrend, y despues de guardar todo, no me asigna la Default Gateway, a saber que me falta poner por ahi... mañana con mas calma les pegare un ojo a todos esos enlaces! Gracias y a ver si soluciono esto pronto!

            • Cerrado

              BocaDePez BocaDePez
              6
              Acabo de configurar el Comtrend con la conexion de ya.com y…

              Acabo de configurar el Comtrend con la conexion de ya.com y por ahora de fabula! Puede que por cambiar el vpi/vci ahora me funcione? Porque la primera vez que lo he configurado sin leer los enlaces que me has puesto, no me iba... pero ahora ya esta todo perfecto! A ver si con este router no tengo problemas de sincronismo, de tenerlo, ya seria problema de la linea! Muchas gracias de nuevo!!!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  No, si si que los tenia puestos los valores del vci/vpi pero…

                  No, si si que los tenia puestos los valores del vci/vpi pero no eran otros valores. Bueno, el caso que por ahora parece que vaya bien, durante hoy probare si tengo cortes de sincronismo, y si no los tengo que me cambien el router 3COM, en Jazztel ya me paso una cosa parecida, me cambiaron dos veces el Comtrend porque daban bastantes fallos. Saludos y gracias de nuevooo!

                  PD: Maldicion, sigo sin poder registrarme!!! Es que no me envia el nuevo password, y sin el no hay manera de que pueda entrar!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Casi 40 personas leyendo el post y nadie ha tocado puertos??…

      Casi 40 personas leyendo el post y nadie ha tocado puertos??

      Y otra cosa, la web no me manda mi nuevo password ya que no me acuerdo cual tenia, lo intente ayer y hoy lo he vuelto a intentar y despues de insertar el codigo, me quedo esperando que me llegue el nuevo password. Saludos!

      • Cerrado

        [Editado 4/08/06 23:26]

        el pass de la conexion? no te hace falta, prueba a conectar…

        el pass de la conexion? no te hace falta, prueba a conectar sin pass ;-)

        en cuanto al tema de los puertos, yo utilizo DMZ abierto a una sola ip, nunca me he puesto a investigar en el tema de abrir los puertos.