Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
157 lecturas y 21 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola a tod@s: he leido todas las poartaciones a este foro, y…

      hola a tod@s:
      he leido todas las poartaciones a este foro, y todas las del foro:
      http://www.bandaancha.st/foros.php?temid=392925#407323

      cuya tematica es muy similar. la cuiestion es que mi emule sigue sin ir, ademas ahora me pone algo de error fatal:

      13/10/2006 22:04:50: Error fatal: imposible crear socket en el puerto 4662
      13/10/2006 22:05:30: Conectando a DonkeyServer No2 (62.241.53.16:4242)...
      13/10/2006 22:05:31: Conectado a DonkeyServer No2 (62.241.53.16:4242), enviando petición de login
      13/10/2006 22:05:42: Precaución DonkeyServer No2 (62.241.53.16:4242) - You have a lowid. Please review your network config and/or your settings.
      13/10/2006 22:05:43: Conexión establecida con: DonkeyServer No2
      13/10/2006 22:05:43: El nuevo [ID]entificador de Cliente es 764632
      13/10/2006 22:05:45: Recibidos 1 nuevos servidores

      y lo paso fatal pq no entiendo nada, pero hice los pasos que sugeríais (todo el mundo decia que muy facil y que resultados espectaculares), añadiendo en http://192.168.1.1 los datos:
      eMule TCP 4662 4662 192.168.1.11
      eMule2 UDP 4672 4672 192.168.1.11
      no se que hacer, sigue sin ir y con error! para qué habre tocado nada???
      más datos: liverbox inventel, ethernet, y dice que mi id es 192.168.1.99. es este el que tengo que poner??
      por favooooooooooooor!!!
      ah, baje el bitcomet y tb me va bastante lento, comparado con lo que otra gente cuenta al menos.
      gracias de antemano por las ayudas!!!
      :-?

      • Cerrado

        Y....., te has dado cuenta que estas levantando un post que…

        Y....., te has dado cuenta que estas levantando un post que tiene dos años y diez meses.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos: Yo tengo el mismo problema como habreís…

      Hola a todos:
      Yo tengo el mismo problema como habreís adivinado pero me gustaría que alguien me aclarase algo.
      Hago el test de emule para comprobar los puertos y también en el registro de la mula al iniciarla, me dice que el firewall de xp puede ser el problema. ¿Cómo lo desactivo?. Desde la opción del propio emule en configuración "abrir los puertos..." no funciona y metiendome en desde Windows ya lo he intentado pero no se exáctamente como hacerlo, pensaba que lo había logrado y me sigue saliendo el mismo mensaje.
      ¿Qué opinaís? ¿Cómo desactivais vosotros el firewall de XP? Yo tengo Home edicion.
      A ver si puedo conectarme, hasta ahora no he conseguido conectarme a ningun servidor emule, siempre me sale "el servidor parece caído" y pasa y pasa y pasa la lista de servidores varias veces sin resultado. ¿ Qué puede estar pasando? ¿Ni siquiera tengo ID Baja!!!
      Un saludo y gracias.mmpfernandez@yahoo.es

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias BocadePezzzzzzzzzzzzz era el firewall en modo bajo lo…

      Gracias BocadePezzzzzzzzzzzzz

      era el firewall en modo bajo lo que me faltaba!! Sabia que tenia que abrir los puertos, y los tenia abiertos, y me seguia en ID BAJA, y NO ENTENDIA POR QUE COJONES SI TENIA LOS PUERTOS YA ABIERTOS, era el FIREWALL q lo tenia en modo seguro "medio" y lo tengo que poner en bajo, muchas graciassssssssss

      • Cerrado

        Hola, no es por llevarte la contraria pero yo tengo el…

        Hola, no es por llevarte la contraria pero yo tengo el firewall del router en nivel "medio" y me funciona de maravilla desde el primer día y a parte utilizo otro firewall por software con los permisos correspondientes. No es necesario ponerlo en nivel bajo si lo tienes bien configurado. Puedes leer un archivo en formato "PDF" que viene en el CD de instalación del router y lo verás.
        No se los pongas fácil a los intrusos y a los que se dedican a fastidiar con ataques, etc ...8-)
        Pero bueno, cada cuál que haga lo que crea conveniente.

        Saludos,

    • Cerrado

      BocaDePez BocaDePez
      6

      olaaaaaa oye tengo un router y kieor abrir el puerto de…

      olaaaaaa
      oye tengo un router y kieor abrir el puerto de emuler!!
      como s ehace??onde tengo ir :-? q liooooooooooooooooooª!!!!!!!!!!alludarme por faborrrrr
      gracias

      • Cerrado

        [Editado 26/08/05 23:58]

        Hola amigos: Podéis pasaros por este hilo para configurar…

        Hola amigos:
        Podéis pasaros por este hilo para configurar bien vuestro router Inventel DWB200:
        http://www.bandaancha.st/foros.php?temid=381329&modo=2&dspl=409252#409252
        y también por este otro que viene a decir lo mismo:
        http://www.bandaancha.st/foros.php?temid=415909&modo=2&dspl=415917#415917
        Os recuerdo que para mayor seguridad pongáis el nivel del firewall del router en "medio"
        Si tenéis alguna duda postearla.

        Saludos,

    • Cerrado

      BocaDePez BocaDePez
      6

      He repetido los pasos indicados (abrir puertos y desactivar…

      He repetido los pasos indicados (abrir puertos y desactivar firewall de XP) y sigue dandome LowID. He quitado también mi antivirus, que tiene firewall propio.

      Por si sirve de algo, uso Emule Plus v1.1b.

      Por otra parte, ¿no es muy arriesgado ir por ahi con todo abierto (router, firewall, etc)?

      Saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Para abrir los puertos en el router DBW-200 de Wanadoo haz lo…

      Para abrir los puertos en el router DBW-200 de Wanadoo haz lo siguiente:
      - Doble click en el icono Configuracion de su DBW-200 (en el escritorio) La contraseña es admin en los dos sitios.
      - Ve a Seguridad/Firewall y colocalo en nivel bajo.
      - Ve a Configuracion/Avanzado/Enrutador y pones lo siguiente:
      Marca la casilla servicio personalizado y escribe emule.
      Protocolo TCP
      Puertos: 4662 en los dos
      Direccion IP la que tienes arriba
      Pulsa en Enviar y repite los pasos Con UDP (4672) y ya tendras listo tu emule con ID ALTA.

      • Cerrado

        BocaDePez BocaDePez
        6

        por fin lo e copnseguido.Con el emule encendido no me salia…

        por fin lo e copnseguido.Con el emule encendido no me salia lo e echo con el apagado y al volver a encenderlo ya a desaparecido la venda y por lo tanto la id ALTA tambien le dado a DMZ para activar todos los puertos (que no se si sera bueno o malo) la cuestion es que estaba amargado con el moden este de los cojones pero e seguido tus pasos y divino de la muerte
        MUCHAS GRACIAS Y HASTA SIEMPRE ESPERO QUE ESTOS CONSEJOS OS SIRVAN COMO A MI.

      • Cerrado

        BocaDePez BocaDePez
        6

        NECESITO TU AYUDA KIERO SABER CMO ABRO LOS PUERTOS SI ESTOY…

        NECESITO TU AYUDA KIERO SABER CMO ABRO LOS PUERTOS SI ESTOY CONECTADO AL ROUTER MEDIANTE UN PC KE SE CONECTA CON TARJETA INALAMBRICA SALUDOS Y GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      Aleluyaaaa¡¡¡¡¡¡ gracias dios por ser benevolente con tu…

      Aleluyaaaa¡¡¡¡¡¡ gracias dios por ser benevolente con tu pobres sievos , nunca perdi la fe.
      . aunque ya me estaba mosqueando :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      Suponiendo que te hayas hecho con el kit wanadoo ADSL y que…

      Suponiendo que te hayas hecho con el kit wanadoo ADSL y que te pase como a mí, conéctate a http://10.0.0.1/ (es el router), el usuario es admin y la contraseña es admin.

      Te saldrá la ventanita de configuración del módem, a la izquierda tienes Inicio, seguridad, config, e info, si pinchas en seguridad se te despliega un submenú, donde puedes escoger firewall... ya se trata de jugar con el firewall, si tienes alguno software en tu PC igual te conviene ponértelo en modo "bajo" de seguridad; si no... bueno, o te lo pones en alguno de los predeterminados, o juegas con el modo personalizado a ir abriendo puertos.

      En el mismo menú, en Configuración>Avanzado>Enrutador puedes abrir puertos para ciertas aplicaciones... como los 466? para emules y eburros y todos esos, o los 5800/5900 para el VNC...

      Bueno, como siempre, es jugar.

      Ah... todo eso lo hablo por experiencia con mi router recién compradito, veo que tu mensaje tiene un par de meses, igual ya lo tienes resuelto, si no... pues igual te sirve de algo toda esta parrafada.

      Suerte :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengo el mismo router y unas dudas mas. En el puerto…

        Yo tengo el mismo router y unas dudas mas.
        En el puerto interno va nuestro puerto usado por el emule (4662)?
        En el puerto externo va el puerto del servidor (4661 ... ) ?
        En ip del servidor la ip del servidor con o sin :(puerto)?

        gracias y perdonad mi ignorancia :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          olaaaa!PORFAVOR YO TAMBIÉN TENGO ESA DUDA! todos los que…

          olaaaa!PORFAVOR YO TAMBIÉN TENGO ESA DUDA! todos los que tenemos este router askeroso nos sale en el emule id baja?? cuando voy a intentar abrir los puertos 4662 o 4661, ke ponemos en direccion ip servidor???? la del servidor al ke te vayas a conectar?? ya lo intente y no me dio resultado :-( porfavor si alguien tiene las soluciones que nos las diga..gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            olaaaaa!!! yo ya he conseguido configurar el router(DW-B-200)…

            olaaaaa!!!
            yo ya he conseguido configurar el router(DW-B-200) por lo menos para tener la id alta,parece ke va algo mejor...os digo como.
            1 kitar si lo teneis puesto el firewall de XP(n cualkier pagina os viene como hacerlo)

            2 para acceder a la configuración del router:http://10.0.0.1/
            usuario: admin
            contraseña: admin

            lo primero: Seguridad-->firewall--> lo poneis en bajo
            despues: configuracion-->avanzado--->enrutador y aki agregais los puertos ke kerais: yo para el emule he puesto el 4661 y el 4662. para hacerlo:

            eliges servicio personalizado y pones emule, protocolo tcp y puerto externo e interno el ke vayas a poner el mismo en los dos, y direccion ip servidor pones TU IP KE TE VIENE ARRIBA EN ESA MISMA VENTANA,LA COPIAS Y LA PEGAS... y ya sta no hice nada mas...weno en el emule en preferencias-->conexion tengo de puerto 4661...ah y lo de la ip alta m salió al encender el ordenador al dia sigueinte...no se si sera xq tardo en configurarse o ke.... weno espero servirle de ayuda a alguien como por los foros yo he encontrado la ke necesitaba...muxas gracias!!

            • Cerrado

              BocaDePez BocaDePez
              6
              GRACIASSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS espera…

              GRACIASSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
              espera
              GRACIASSSSSSSSSSSSSSSSSSSSSSSSSSSSssss
              otra vez
              Graciassssssssssssssssssssssssssss
              Yo era usuario de 56k y soñaba con el burrito....
              Un buen dia me llamaron y me dijeron que por 4 euros mas
              el burro seria mio...
              me llego el pack y lo conecte.....
              pero los firewall no me dejaban.......
              tuve que reiniciar mi Livebox por TOCAMIENTOS INDEBIDOS
              y finalmente....................................
              ERES MI DIOS
              Gracias
              A bajar pelisssssssssssssssssssss

            • Cerrado

              BocaDePez BocaDePez
              6
              Mil gracias, despues de horas pateandome los foros del emule…

              Mil gracias, despues de horas pateandome los foros del emule resulta q era el puñetero router de wanadoo. Me tienen contenta!! :-|

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, Soy Iruna, carai! Me has ido de perlas. No encontraba…

        Hola, Soy Iruna,

        carai! Me has ido de perlas. No encontraba nadie que me sacara de la duda de la contraseña de entrada. pero ahora tengo más dudas. He puesto el firewall en "bajo" pero... no funciona el burro y cuando quiero abrir los puertos me pide datos que desconozco. Dice que escoja el servicio y que ponga la IP del servidor. Para la burra que he de poner????

        gracias