Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    abrir puerto 4662

    buenas gente,mi problema es el siguiente:
    tengo el ss5660 conectado a un hub que da conexion a 2 ordenadores, hasta ahi bien. Pero al intentar conectar con algun servidor del emule me dice lo del puerto 4662 y lo del lowid. Intento abrir el puerto por internet, pero no se que "server" y que "service" poner al añadir el NAPT server. Pues ya esta, haber si alguien me hecha una uyudita, ehhh. Venga a disfrutar :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues mira por intenet se pueden abrir de esta manera pero ami…

      Pues mira por intenet se pueden abrir de esta manera pero ami no me va ahora mismo pero antes si que me iva. al entrar en el ruter te pregunta admin i pass pos lo pones xD. despues para abrir los puertos te vas a NAT aplications i en alpication dejalo en Manual despues en el puerto pon el ke kieras abrir en el caso del emule mismo el 4662, y en server ip adress pon la ip de tu ordenador. ke si no la saves puedes mirarla tmb en el ruter dandole en la pestaña sistem. más ayuditas si kieres en sergimr@hotmail.com :P

    • Cerrado

      [Editado 30/05/03 09:14]

      haz telnet a tu speed stream 5660 y escribe lo siguiente: set…

      haz telnet a tu speed stream 5660 y escribe lo siguiente:

      set naptserver tcp IPdelOrdenador 4662*

      set naptserver udp IPdelOrdenador 4672*


      weno y ya por ultimo teclea reboot pare ke se apliken los cambios y a partir de ahora te deberia desaparecer el low-id del eMule. ;-)

      * No recuerdo bien si iba antes la IPdelOrdenador (esta es la IP del equipo en el que tienes instalado el eMule) o el Puerto, prueba de ambas maneras...

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias, me ha funcionado tambien :-) Es al reves... set…

        gracias, me ha funcionado tambien :-)

        Es al reves...

        set naptserver tcp 4662 TuIP
        set naptserver udp 4672 TuIP

      • Cerrado

        BocaDePez BocaDePez
        6

        Esse problemilla con el SS5660... :-| resulta que, tanto…

        Esse problemilla con el SS5660... :-| resulta que, tanto accediendo con telnet, con el ftp, http...me pide el password.

        Se dice por ahi, que este router tiene el password por defecto, adminttd, pero a mi no me rula...y tampoko se de donde obtenerlo :-( . Porfavor...ayudadme!!!

      • Cerrado

        6

        Muchas gracias por las instrucciones, pero soy un novatillo…

        Muchas gracias por las instrucciones, pero soy un novatillo en todo esto y no se ejecutar telnet. Haber si m puedes hechar otra ayudita tio. Gracias, y a disfrutar

        • Cerrado

          BocaDePez BocaDePez
          6

          pos mira el telnet se hace poniendo en una ventanita ms-dos o…

          pos mira el telnet se hace poniendo en una ventanita ms-dos o en el mismo ejecutar de la barra de inicio poniendo:
          telnet (y la ip del ruter).

          • Cerrado

            6
            gracias por las instrucciones ya he podido abrir los dichosos…

            gracias por las instrucciones ya he podido abrir los dichosos puertos para el emule haciendo lo del telenet. Pero la verdad esq tampoco me ha servido de mucho porque el emule aun teniendo un id alto no me baja muy bien ,normalmente a 14kb y tengo una conexion ADSL a 256kb. Pero si es verdad que algo de mejoria se ha notado