Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

aayuda nueva instalacion adsl movistar

BocaDePez
BocaDePez

Hola!

Hoy me han mandado el router para el adsl 10mb

Lo he conectado y se ha encendido en verde (parpadeando todas)

Al apagar y enceder de nuevo solo se enciende en rojo

Que puede ser?

El router esta mal o aun no esta completada la instalación del adsl en la central ?

Desde que te mandan el router cuanto hay que esperar para que sincronice ?

gracias y saludos

BocaDePez
BocaDePez

Yo diria que algo va mal, primero hacen la actuacion en la central y despues envian el router.

Llama al 1002 a ver que te dicen.

🗨️ 8
BocaDePez
BocaDePez

Me dicen en el 1002 que la linea no esta volcada?

Que espere esta tarde o mañana ..

Los routers se actualizan solos? Ahora dice un compañero del trabajo que la primera vez que se conecta el router se "actualiza solo" se ha actualizado mal y por eso ahora esta en rojo ?

Menudo lio tengo

🗨️ 7
superllo

Si la luz sale roja es porque no está conectado bien en la central. Cuando te conecten bien se te pondrá en verde.

BocaDePez
BocaDePez

exacto, si es un observa telecom (en la parte de abajo del router lo puedes ver) primero hace una actualización y después empieza a funcionar, tarda como unos 5minutos, si lo has apagado mientras estaban todas las luces verde parpadeando te lo has cargado.

🗨️ 5
BocaDePez
BocaDePez

Estaba todo parpadeando y pensé que estaba colgado apague encendí y esta en rojo ..

Ahora no se si la linea no esta activada o el router esta muerto .. No se puede resetear o algo ?cuanto tardan en mandar otro router ?

BocaDePez
BocaDePez

Si es observa telecom ...

BocaDePez
BocaDePez

Pues ahora hace verde - amarillo - rojo ..

Alguien sabe lo que significa eso ?

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez