Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 2 respuestas
  • Cerrado

    De 6MB perfectos a 2MB malos.Porque?

    No es nada contra jazztel,debe ser problema mio.Ayer estaba con la linea cojonuda,bajaba de vicio todo.
    El problema es, reintalo todo por borrar una cosa del registro que no me di cuenta(darle al Supr una vez mas de lo necesario xD)
    y ahora al reintalar todo la conexion no supera los 2MB.Porque?He vuelto a realizar todo lo anterior(tcpoptimizer)y no tira.Alguna idea?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Haber,si el problema no es de la linea..o al menos no creo ^^…

      Haber,si el problema no es de la linea..o al menos no creo ^^
      El problema es,despues de formatear el ordenador,tendria que haber "algo" que pudiera chaparme la velocidad?
      De primeras he visto un parametro raro en conexion de red local: Windows Tcp/IP(6) o algo asi,lo he borrado porque no se para que sirve.
      Aun asi,jamas haciendo un test de velocidad me ha dado valores altos,a lo sumo 1MB,de bajada perfecto pero de subida nunca.Pero vamos,el problema de velocidad lo estoy teniendo despues de formatear,antes me iba perfecto.He visto tb que la mula y azureus no suben de 30Kb,como si tuvieran un tope.Alguna idea tb?Por Dios,ayer me iba a 140+

    • Cerrado

      nas, un pelín de paciencia. Con Telefónica irías a 1 Mb…

      nas, un pelín de paciencia. Con Telefónica irías a 1 Mb

      Posíblemente sea un poco de saturación, Jazztel va demasiado rápido con su implantación

      Desde aquí, un apoyo a Jazztel, si no fuera por ellos 256 kbps a 39 euros hasta el 2049 ó 2050.

      un saludo