Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

60/10?? ¿Le pasa a alguién más?

BocaDePez
BocaDePez

Pues eso, que esta tarde he notado como la conexión se resentía un poco (el tiempo de carga/respuesta de las páginas era elevado) y me ha dado por hacer varios test de velocidad, y cual ha sido mi sorpresa que en todos los test que he realizado me daba de resultado unos 61-62 Mbps de Bajada y los típicos 10,5 Mbps de subida. Es como si hubieran limitado la bajada (tenía 50+50) ¿a alguién más le ha pasado? Se que es muy pronto para sacar conclusiones jeje pero es que me ha extrañado mucho que dieran todos los test resultados tan parecidos..

Bueno, mañana volveré a probar y os contaré si son paranoias (seguro) o alguna cosa que está pasando se me escapa.

BocaDePez
BocaDePez

Una captura

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201505/50s3e-1k7r.jpg[/IMG][/URL]

BocaDePez
BocaDePez

Yo apromimadamente hace una hora, he intentado entrar en el area de cliente para gestionar una avería, por cortes que llevo sufriendo los últimos días y no me ha dejado. Salía un aviso de que había una petición en curso, sobre el servicio contratado de internet, sin haber pedido nada.

BocaDePez
BocaDePez

Espera hasta mañana a ver, es posible que estén tocando algo.

🗨️ 4
BocaDePez
BocaDePez

los cojones le están tocando, eso seguro.

BocaDePez
BocaDePez
-2
🗨️ 1
BocaDePez
BocaDePez

Claro, la saturación ha llegado esta tarde así sin más. La de estupideces que hay que leer.

BocaDePez
BocaDePez

Ya está solucionado, pero que estaba limitada la conexión a 60 Mbps seguro, porque hice más test más tarde(bastante) y en todos me daban los mismos resultados y sin picos (línea continua en la franja de los 60 Mbps).