BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿ 50Mb con problemas hoy en Madrid ?

Kracker

Buenas,

¿ Alguien más en Madrid está detectando que la navegación hoy es lamentable ?. Ninguno de los test de velocidad se termina, parece no funcionar correctamente la subida. Igual es cosa mía por el Cisco que anda chungo ...

Edito : Solo se completa el test de esta página con un resultado curioso :

Test de Velocidad

PD : ¿ Será cosa del modem ?. De mis PCs lo descarto.

Jaandro

aqui en valencia inestabilidad en la conexion y caidas desde las 6 y media de la tarde,

Un Saludo

PD: la conexion tarda mas de lo normal en volver, entre 2 y 5 min

🗨️ 3
Kracker

Pues se parece un poco a lo mío si.

🗨️ 2
Jaandro

Pues a mi la conexion me esta arrojando unos datos que desde que me puse la conexion jamás los había visto

testvelocidad.eu/banner/201101/ms79-e44.jpg

PD: no me hace falta ir a la feria, la montaña rusa ya la tengo montada en la conexion xD

Un Saludo!

🗨️ 1
Kracker

Yo sigo igual de mal, la bajada, mas o menos vale, pero la subida imposible. Lo que afecta a navegación, XBOX Live, etc ... pss

A ver que me cuenta mañana el cambia-modems :$

BocaDePez
BocaDePez

Creo que a la mayoría nos están saliendo estos resultados desde hace más de una semana.

Y no solo en Madrid y Valencia (lease Murcia)

:(

🗨️ 2
yomimmo

Por aqui, en Mallorca, no he apreciado ningun tipo de problema a lo largo de esta semana

Test de Velocidad

🗨️ 1
BocaDePez
BocaDePez

¡¡¡ Faltaría más !!!! ;)

Kracker

Pues como diría Enjuto ... como se fue, vino.

Ha vuelto todo a la normalidad.