Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 8 respuestas
  • 50Mb Netgear 3100D - RG - No veo el Router por Wiffi.

    Buenas Foreros

    Tengo dos problemas con el Router Netgear 3100D - RG Wiffi N que instala ONO con los 50 mb.

    El primero es que no supera los 20Mb de bajada si estoy conectado por Wiffi. Como el Wiffi de mi portátil HP es abg pues intenté bajar la velocidad de transmisión de 145Mb/s a 56Mb/s en en router y ya de paso cambié el nombre del ID de la Red inalámbrica y la contraseña (WEP nº1) y el resultado ha sido más de los mismo. El canal está en automático.

    El segundo problema es que dos días después se desconectaron todos los dispositivos Wiffi que tenía enganchado al router y al intentar conectar de nuevo ya no detecta mi ID. He reiniciado el router pero nada de nada y he reconfigurado la conexión varias veces desde el portátil, iPod,.. pero no ven el router.

    Si alguien me pudiera orientar le estaría muy agradecido.

    Muchas Gracias por adelantado.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Mira a ver el tipo de encriptación que estas usando, a mi me…

      Mira a ver el tipo de encriptación que estas usando, a mi me pasaba con unos pc's que con WPA2-PSK[AES] no lo detectaban, al cambiarlo ya funcionaba correctamente

    • Bueno Muchas gracias por vuestra respuestas. Con respecto al…

      Bueno Muchas gracias por vuestra respuestas.

      Con respecto al Router hoy viene un tecnico a verlo porque el SSID aparece y desaparece de forma intermitente y claro me han comentado desde servicio técnico que seguramente esté el router defectuoso.

    • Como ya te han dicho otros esos 20 megas estan dentro del…

      Como ya te han dicho otros esos 20 megas estan dentro del limite mas que razonable de la velocidad que conseguiras usando el estandar G.

      Sobre el segundo punto mi consejo es que pruebes a resetear el router a sus valores de fabrica.

      Atras al lado del boton de encendido esta el reset, debes mantenerlo pulsado unos 15 segundos para que el router vuelva a los valores de fabrica.

    • BocaDePez BocaDePez
      6

      El primero es que no supera los 20Mb de bajada si estoy…

      El primero es que no supera los 20Mb de bajada si estoy conectado por Wiffi. Como el Wiffi de mi portátil HP es abg

      ¿Y que esperas? Esa velocidad es la que conseguiras usando G

      Sobre el segundo problema, puede que haya cascado la tarjeta wifi del router.

        • 802.11g Lance la fecha De Op. Sys. Frecuencia Tarifa de datos…

          802.11g Lance la fecha De Op. Sys. Frecuencia Tarifa de datos (Typ) Tarifa de datos (máximo) Gama (de interior) Junio de 2003 2.4 gigahertz 23 Mbit/s 54 Mbit/s ~35 m

          Artículo principal: IEEE 802.11g-2003 En junio de 2003, un tercer estándar de la modulación fue ratificado: 802.11g. Esto trabaja en la banda de 2.4 gigahertz (como 802.11b) pero funciona en un índice máximo de informaciones en bruto de 54 Mbit/s, o el rendimiento de procesamiento neto de cerca de 19 Mbit/s. el hardware 802.11g es completamente al revés compatible con el hardware 802.11b.

          Creo que no hace falta decir mas.

        • si, pero eso es teorico, pero sabemos que luego en la…

          si, pero eso es teorico, pero sabemos que luego en la practica es mucho menos, es más no son 56Mbps, son 54 :)

          La solución conectarte con cable Ethernet o Wifi N.

          Saludos!

    • 6

      joder, a mi me lo han venido a cambiar ayer pero lo que…

      joder, a mi me lo han venido a cambiar ayer pero lo que comentas no me pasó en los 5 días que lo he tenido.

      Cuando entras en el router (es que ahora no recuerdo muy bien el menú), te has fijado si en algún sitio donde aparezca el identificador del Wifi (SSID creo que se llama) está marcada la opción para que se oculte?