Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

los 50mb y descargas directas

borjamaris

Antes con 8 megas de conexion las descargas por jdownloader me iban a una media de 1,2 mb por segundo, pero ahora teniendo los 50mb de ono me van a 1,1 o 1,2 como mucho, que puede pasar??

LE he pasado el tcp optimizer y lo e puesto en optimo y de repente las apginas no me cargaban y no podia hacer test de velocidad ni nada, hasta el punto que he tenido que formatear todo el pc. Los test de velocidad me estan dando normales, 51mb de bajada y casi los 3 de subida.

ME han hablado del optimizador del BASpeed pero tengo miedo de que me pasa lo mismo que con el tcp optimizer.

A ver si me podeis ayudar. Gracias!

lema442

Cambia el numero maximo de conexiones simultaneas y cambia el umbral que regula la velocidad puede que este limitado a 1.1 1.2 o similiar.

🗨️ 4
borjamaris

conexiones max lo e subido a 10 y la velocidad la tenia en 0 (que supongo que sera maxima) y la e subido a 6 megas por segundo pero sigue igual :(:(

🗨️ 3
borjamaris

realmente solo pasa con megaupload ya que rapidshare no pasaba de unos 100kb/s antes y aora me baja a 1 mb/s, pero el megaupload de bajarme a 1,1mb/s me baja casi a menos ahora con los 50mb/s

🗨️ 2
BocaDePez
BocaDePez

Yo con 12 megas , siempre bajo de rapidshare a 1.4 mb/s .

🗨️ 1
borjamaris
vukits

¿has probado el baspeed siquiera? ¿que tienes que perder?

🗨️ 16
borjamaris

tengo que perder que utilice el tcp para optimizar la velocidad y acabe teniendo que formatear porque no me abria ni las paginas webs

borjamaris

e puesto el optimizador baspeed y me ha mejorado un poquito, e tenido algun pico de 1,9mb/s, pero aun asi deberia bajar mas rapido

🗨️ 6
vukits

¿a qué velocidad bajas esto ? (el servidor es de 1Gbps)

🗨️ 5
borjamaris

1.5 mb/s con bajadas a 800 kb/s. De repente se me va la conexion se me bloquea todo lo que es internet, no me abre google.... y el pc esta recien formateado...

me lo han puesto esta mañana no se si habra que esperar algun dia mas para que vaya normal..

🗨️ 4
vukits
🗨️ 3
borjamaris
🗨️ 2
vukits
🗨️ 1
borjamaris
campi

Está claro que su conexion va bien como indica el test de testvelocidad.eu Por mucho que optimice dudo que consiga mcho mas...

🗨️ 7
vukits

como he dicho, el ftp de la universidad de minho tiene un achco de banda tremendo.

no debería darle 1,2M nada más .creo

saludos

🗨️ 6
Sammi

abriendo la dirección esa de minho me dan a mi 17mbits... que luego con multidescarga seguro se pone a todo trapo

🗨️ 5
borjamaris
🗨️ 4
Sammi
🗨️ 1
borjamaris
vukits
🗨️ 1
borjamaris
kibawolf85

utilizas cuenta premium???

BocaDePez
BocaDePez

Utiliza trackers privados de bittorrent y olvídate de servicios de descarga directa.

🗨️ 3
borjamaris

estoy bajandome un torrent con 400 semillas y me va a 2kb/s....

borjamaris

si tienes alguna invitacion de un bueno en español te lo agradeceria

🗨️ 1
manrovi

Pídela aquí:

Hilo fijo para la petición de invitaciones (iv)

Un saludo.

borjamaris

EDITO: LA cosa esta mañana a cambiado un poco. He bajado a 1 las descargas simultaneas y en megaupload me coge picos de 5-6 mb/s pero siempre muy inestable, coge los 6 y rapidamente baja a 3. Por lo menos he visto ya varias veces un 6 algo es algo. Voy a esperar algun dia mas no vaya a ser que como me lo intalaron ayer este inestable esto

🗨️ 3
BocaDePez
BocaDePez

Es que con los 50MB la velocidad normal de bajada serian 6MB por segundos asique la conexion la tienes bien.

Otra cosa que puede influir es que no tengas cuenta premium un megaupload ya que si no la tienes creo que el limite de descarga es de 1.2 MB.

🗨️ 2
borjamaris

bueno compis acabo de comprar un mes de megapload para probar y ahora si me baja a unos 6mb de media. cuando bajo solo un archivo varia mucho la velocidad porque tiene muchos picos pero con dos archivos no baja de 5 mb/s

🗨️ 1
heffeque

Resumiendo: la conexión va perfectamente.

borjamaris

bueno... los picos que tiene no se si son muy normales, se me pone a 6 , baja a 1, 800kb, luego a 6 otra vez... no se. Si hasta e llegado a ver 10mb/s jaja

MrRata

Ami el tcpotimizer me hizo la misma liada,me dejo la conexion mega petada,apenas podia navegar,no iniciaba steam etc.. Tuve que formatear tmb, Pero vamos por lo demas,la conexion me va bien..Prueba a descargar con el propio navegador o prueba el flashget que ami el jdownloader me da mucho por saco