BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

50 megas cuando quiere

pacomakako

hola tengo contratados los 50 megas de ono a veces cuando hago el test de velocidad da los 50 y 3 de subida pero otras veces me da 9 y otras 20 o menos.

no lo entiendo cuando me da la velocidad mas baja reinicio y en ocasiones vuelven a darme los 50 megas que conforme va pasando el dia a veces va dando menos y menos.no lo entiendo de verdad.

este es mi segundo post pero es que no se por que me pasa esto,ya dije el ordenador es nuevo no tiene ni una semana montado a mi gusto con procesador amd de 3nucleos 4g de ram ddr3 tarjeta de red nvidea 10 100 1000, grafica de 512 nvidea......yo que se que es todo nuevo tengo instalado el windows 7 64 bits home premium, el antivirus no es por que lo desistalo lo anulo y sigue pasando lo mismo.

al cable de red le he cambiado los conectores.........etc etc

si a alguien le pasa lo mismo o parecido y ha dado con la tela para que esta conexion sea siempre estable porfavor ayudenme antes de que tenga que llamar otra vez a ono.

muchas gracias y ya se que a lo mejor soy pesado pero este foro es el mejor para comentar todo sobre tu conexion y aki me desahogo y por lo menos me contestan profesionales.

gracias de nuevo

LivingLasVegas

tenia ese mismo problema con los 30MB de ONO con el router cisco epc3825. Despues de llamar a ONO unas 10 veces y que vinieran 2 técnicos a mi casa se dignaron a cambiarme el router y problema solucionado.(el problema era del router...)

Por fin ya tengo estables los 30MB de Bajada y 1MB de subida, con un ping de 8ms o 9ms...

Te recomiento que te cambien el router, seguro que el problema es del router. Prueba cuando hagas un test y te de una velocidad inestable, apaga el router y vuelve a encenderlo, si se estabilizan los niveles de 50MB 3MB ese es el problema. Un saludo.