Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    5 ordenadores en RED con ONO 300. PROBLEMA!!!!!!!!!!

    Hola! me he dado de alta en ONO 300 y he montado una red con 5 ordenadores conectados por un switch:

    --> 1 servidor dedicado (Solo utilizado para compartir conex)
    --> 4 clientes (P4 2000Mhz)
    --> 1 switch (10/100)

    Mi problema es que la velocidad de descarga (y en muchas ocasiones la de subida) es PENOSA!!!!, hasta el punto de que lo máximo que puede descargar a veces es a 0,5KB.

    Tan solo en uno de estos ordenadores puedo descargar a velocidades algo superiores.

    La verdad, es que no tengo ni idea, si alguien puede ayudarme se lo agradeceré eternamente :-)

    MUCHAS GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 25/02/03 06:50]

      Seguro que los cables rj estan bien? .Prueba a apantallarlos…

      Seguro que los cables rj estan bien? .Prueba a apantallarlos con otro esquema de montaje a nivel de cable.Hay mas de una posibilidad por ahi de hacerlos.

      Son las tarjetas de red de la misma marca y modelo dentro de los pc terminales?

      Tiene el servidor 2 tarjetas de red iguales (modelo)?.Que esto sea que no..

      Parecen chorradas,pero si estas seguro de que la configuracion esta bien,asegurate bien de todo esto.Aunque alguno no lo crea,ayuda bastante,sobre todo si el hardware es oem.

      Saludoss!!

      http://testvelocidad.eu/banner/201312/3bivd-18g2.jpg