Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

5 años con un empalme malo en casa, que a nadie le pase mas!

daveric
2

Bueno voy a contar mi experiencia por si sirve de ayuda a alguien, que estoy seguro.

Hace 5 años se hacen obras en casa de mis padres y se pone cableado nuevo del telefono, con slpitter en la acometida y por tanto, cables solo para rosetas de voz y un cable que va a la roseta de datos en la planta de arriba, cable al que por cierto tuvimos que hacerle un empalme porque no llegaba, pero empalme de los buenos, de estos de lenteja que se usan para empalmar el cobre telefonico de manera profesional (ahí va foto).

indice.jpg

Mientras se esta instalando el cableado, se hace la portabilidad desde "Jazztel adsl + linea con telefonica Movistar" a "adsl Jazztel con linea jazztel" porque nos ofrecen un precio excelente para que lo hagamos.

Cuando se termina la obra y a pocos dias de tener el servicio completo con Jazztel, nos damos cuenta de que tenemos muchos cortes y pensamos que podria ser algun problema con el nuevo cableado, pero llamamos a jazztel y nos confirman que hay una incidencia en la linea, escalandola a Movistar que nos informa que en la central uno de los pares no estaba bien conectado.

Desde ese momento todo parece que se soluciona, por tanto descartamos que el nuevo cableado hubiera sido culpable de esos cortes.

Dias mas tarde de la resolución de la incidencia nos damos cuenta de que tenemos microcortes de vez en cuando, por dias, hay dias que ninguno, hay dias que como mucho uno o dos y me doy cuenta de que el ruter tiene constantemente oscilando el nivel de ruido, a veces a 90, a veces a 70, a veces a 60, a veces a 80... fluctuaciones cronicas y curiosamente, si estaba la torre encendida delante del ruter el nivel de ruido caía isofacto y se ponia entre 60 y 70, como si el campo magnetico de la torre interfiriera en el cable incluso llegando a caer a veces el sincronismo justo en el momento de pulsar el boton de encendido de la torre.

Llamamos a Jazztel nuevamente y nos dicen que ya esta todo correcto y que no hay nada que hacer dandonos largas y la verdad, pense que el servicio directo de Jazztel era el culpable de los problemas porque anterior a esto jamas habiamos tenido problemas de este tipo ...

Decicimos no cambiarnos de compañía porque es un adsl que usa solo mi madre para su tablet y bueno, tenemos precio especial "de por vida" pagando desde entonces (2012) 27 euros, iva incluido, por cuota de linea, 12 megas (que sincroniza a mas) y 180 minutos en llamadas a moviles, cosa hoy impensable por ese precio. Como solución dejo la modulacion GDMT en lugar de adsl2+, consiguiendo con esto estabilidad total en los niveles de ruido en la línea aunque claro, en lugar de 13 megas y pico el sincronismo baja a 8 y pico, pero bueno, para mi madre y sobre todo, por ese precio, lo dejamos asi.

Asi se ha llevado 5 años y por probar, hace poco lo volvi a cambiar a adsl2+ siendo los resultado a ser los mismos, sincronismos a 13 megas y pico y el nivel de ruido de la linea oscilando entre 70 y 90, produciendose microcortes no diarios pero 4 o 5 existentes en la semana.

Esta semana, se estropea el telefono, empieza a hacer ruido y a cortarse el adsl cada 5 minutos, me lo escalan a Movistar y el tecnico me llama diciendome que uno de los pares en la central se habia roto y estaba rozando y que ya me lo ha arreglado...

Efectivamente el telefono habia dejado de hacer ruido y antes de colgar con el tecnico, le comento lo de los cortes con adsl2+ desde hace años y tal y me dice... que se va a pasar por casa un momento a mirar la acometida y tal.

El chaval, genial por cierto, mira la acometida y esta todo bien, y entra en casa y mete un testeador de los pares, y me dice que todos los pares estan bien menos el par el par exclusivo para dstos, el que va al ruter desde el splitter, indicandome que ahi es donde tengo el problema de los cortes, pero no me lo arregla porque me dice que sino van a tener que facturarmelo aparte...

Cuando el tecnico se va, lo unico que se me ocurre es mirar en el empalme de lenteja que esta a mitad del camino a la roseta de datos, dentro de una caja de registro y cual es mi sorpresa cuando al tocarlo y zarandearlo un poco, a pesar de parecer a simple vista un buen empalme, rapidamente el cable se rompe y me quedo con él en la mano...

5 años con ese empalme aparentemente bueno y estaba defectuoso!!!, es como si el cable hubiera estado todo ese tiempo practicamente roto pero agarrado por un minimo de cobre que rompió en el momento que lo moví varias veces.

Solución: Voy a una tienda, compro otro empalme de lenteja y lo pongo.

Desde ese momento sincroniza a 13800 megas y el nivel de ruido ha dejado de oscilar, esta constantemente sobre 98 y estable, se acabaron los cortes y la linea adsl esta perfecta.

Espero que mi experiencia sirva de ayuda a aquellas personas que tengan adsl y presenten cortes e interferencias, porque os vuelvo a recordar, era encender el ordenador al lado del ruter y a veces la línea incluso caía!! .

Hay que verificar los empalmes que aunque parezcan que estan bien, son muy traicioneros!!!!

rbetancor
1

Conclusión: Siempre que puedas, evita cualquier tipo de empalme. Entre menos 'cortes' entre los extremos, mejores niveles de señal.

Y eso vale para todo, cobre, fibra, coaxial y Wireless

🗨️ 5
daveric

Eh amigo, no sabes lo bien que va mi voip de Vodafone con freepbx gracias a tu ayuda ehhh, en este caso en mi casa y no en la de mis padres jeje, me alegro de volverte a ver escribiendo por aqui, y bueno, en respuesta ... si, los emalmes los carga el diablo, la cosa es que desde el principio tenemos problemas pero la averia en la centrla me despistó y dio por echo que estaba todo bien.

Si en la primera averia me dice Jazztel que esta todo bien, hubiera dado con la incidencia del tiron.

Un saludo

🗨️ 4
daveric

Que por cierto, en mi casa, estaba usando el ruter de Jazztel y me compre uno de ASUS, y estoy sincronizando en Vdsl y una velocidad de 48/11 siendo la sincronía con el de Jazztel 40/8...

Quien dijo fibra...

🗨️ 2
rbetancor

Esa línea está de ¡cojones! ... pero el cobre te va a durar poco ...

BocaDePez
BocaDePez

Quien dijo fibra? Me quedo con mis 300/300 graciasm

rbetancor

Me alegro de que te funcione de PM la VoIP, es una de mis principales áreas de trabajo :)

vukits

wow, conseguir que venga un técnico con testeador de pares.

Se ve que tienes mucha labia, jaja

🗨️ 2
daveric
1

jajaja tambien lo he pensado, pero creo despues de darle vueltas, que este chaval penso... el tonto este va a llamar otra vez diciendo que no se lo he arreglado bien, mejor me paso y hago que se calle... pero el tio se porto como un autentico profesional.

🗨️ 1
rbetancor
1

Hay de todo por los mundos de Dios ... hay técnicos muy profesionales ... y hay 'Emilios' a porrillo (más de los segundos que de los primeros, desgraciadamente).

BocaDePez
BocaDePez
1

Esos empalmes no son todos iguales, los mejores son de 3M, las copias y falsificaciones (que las hay a montones en Internet e incluso en tiendas, y no son fáciles de distinguir del original) no desplazan correctamente el aislante de los hilos, ni tienen baño anticorrosivo (níquel u oro), ni es la misma grasa de silicona que pone 3M en el interior para evitar humedad. Te lo digo por experiencia.

🗨️ 1
daveric

Tienes toda la razón ese fue el fallo

BocaDePez
BocaDePez

soldador + termoretráctil, y te dejas de chapuzas.

🗨️ 1
ToooWuu

y te dejas de chapuzas.

¿una chapuza? Se nota que no has visto un "empalmador uy" mas que en fotos. No son ninguna chapuza.

Y si dice que se partió "al moverlo" estaría mordido el cable, de cuando en su momento pelaron el aislante. Y eso le podía haber pasado igual si los hubieran soldado.