Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 7 respuestas
  • Cerrado

    [Editado]

    4MBits con Azureus no tira nada¿?

    Hola gente, resluta que acabo de cambiar de net 600/150 a 4Mb/300 y antes bajaba a 50-60 kbits/s de media, contento, pero ahora bajo igual, he tocado la configuración, pero nada, pongo unas fotos por si podeis recomendarme algo, Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      A veces no eres tu sino los torrents, que no tienen…

      A veces no eres tu sino los torrents, que no tienen suficiente gente compartiendo.
      Yo pase del 1Mb al 3Mb de Telefónica y solo en un par de torrents subia la velocidad al máximo.

      • Cerrado

        Con ke conexion te bajas a esa velocidad? Porke estamos…

        Con ke conexion te bajas a esa velocidad? Porke estamos hablando de Ono ke digan lo ke digan y se hable lo ke se hable esta capado.
        Yo de 30Kb/s no paso y eso ke tengo la mierda de 4 megas. Ke mierda de Ono

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Con la típica conexión de ONO de 4 megas. Yo también estaba…

          Con la típica conexión de ONO de 4 megas. Yo también estaba capado antes a 50 pero ahora parece que no. Igual depende de la hora. O igual el capado se activa cuando la red está saturada. Estaría bien que se pasase por aquí algún currante de ono y nos lo explicase.