Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

He dejado de tener 4G+ con O2 y solo tengo 4G

j2014
3

Desde hace una semana he dejado de tener 4G+ con O2, teniendo solamente 4G, cuando en mi pueblo siempre ha habido 4G+ de Movistar. Podría pensar que puede ser problema de la antena que da servicio a mi pueblo, pero hoy he estado en otras ciudades que tienen 4G+ y curiosamente, se me queda solo en 4G.

¿Algún usuario tiene 4G+ con O2, ó menos probable, se tratará de un capado de 4G+ con O2?

bunibuni

¿Has comprobado la tarjeta en otro terminal?

j2014

Si, claro, pero todo igual.

🗨️ 8
bunibuni

Pues no lo entiendo., Llama a atención al cliente, haber que te dicen.

🗨️ 7
j2014

Desde atención al cliente me dicen que la línea está bien, incluso han reseteado mi línea para ver si así se solucionaba, pero nada…

Y me comentan que han comprobado que las antenas de mi zona funcionan correctamente. No entiendo nada.

Mi móvil ha pasado a tener siempre 4G+ a no tenerlo… Hasta en ciudades!!

🗨️ 6
j2014
🗨️ 2
bunibuni
🗨️ 1
j2014
BocaDePez
BocaDePez

Llevo desde el finde con el mismo problema q tu, pero en jaen. Sin 4G+

🗨️ 1
j2014
BocaDePez
BocaDePez

Yo soy de un pueblo de Malaga de -10.000 habitante, y sigue abiendo 4G+

🗨️ 2
j2014

Vale, gracias por la respuesta. Entonces veo que no es problema generalizado de O2. Un saludo

heffeque

Aquí también sin problemas (Barna).

pepejil

No siempre la operadora te va a permitir agregación en la misma zona, pero de ahí a una semana… Me parece extraño.

Al no ser que te hayan limitado artificialmente por el consumo que hayas dado a la línea o igual es temporal por algo interno que a saber.

Redgsm
1

Tengo que decir que a mi me pasa lo mismo desde ayer. Cerca de mi casa tengo la antena Movistar que me da servicio y siempre he tenido 4G+ y ahora 4G.

Si he detectado que en el último mes han quitado dipodos (creo que se llaman asi), y se ve la antena bastante mas despejada y en los test de velocidad antes sin problema alcanzaba lps 140 Mbps y hoy por ejemplo he llegado a los 85 Mbps.

Que está haciendo Movistar con las antenas y la red?

Mas que nada porque con Yoigo bajo cobertura Orange supero con creces los 90 Mbps

img-20201027-222804.webp
🗨️ 8
j2014

No sé qué pensar ya. Ya no es en mi pueblo solamente, es hasta en ciudad.

🗨️ 7
bunibuni

Ostras ahora que acabo de fijarme en mi casa siempre me llegaba 4G+ acabo de apagar el wifi y…

img-20201027-225618.webp
🗨️ 6
j2014

Entonces puede que sea algo generalizado en la red Movistar. Quizás vayan actualizar o añadir 5G a las BTS, es lo único que se me ocurre…

🗨️ 5
bunibuni
🗨️ 4
j2014
🗨️ 3
bunibuni
🗨️ 2
j2014
🗨️ 1
BocaDePez
BocaDePez

Aquí no he notado nada raro (bcn).

BocaDePez
BocaDePez

En la Carlota provincia de Córdoba tenía con Orange 4+. He portado hace unos días a O2 y sigo teniendo 4+. Mi mujer tiene un Xiaomi note 8 y le muestra solo 4G en la misma zona domicilio, donde Yo tengo 4+ . Yo tengo un Huawei P10. Lo mismo es por el tipo de antena que tiene el teléfono.

🗨️ 22
Redgsm

Yo había pensado que podía ser algo relacionado con el teléfono, pero al estudiar la conexión de redes con netmonitor y net monster y en el mismo terminal, cuando estoy con la lknea de O2 no se conecta bajo CA (carrier arregatión) y sin embargo cuando estoy con linea de Pepephone (bajo cobertura Orange) si aparece la conexión bajo CA 1800+800.

Así que todo apunta a que Movistar está haciendo algo en su red, no se si afectará solo a los clientes de O2 como es mi caso o igualmente a los de Movistar.

pepejil
1

Xiaomi es famosa por capar el CA en diversas frecuencias. Seguramente lo permitan en los dispositivos más caros de la marca.

Con el Xiaomi Mi A1 jamás tuve LTE-CA en España con Lowi. Ahora con el Mi 10 tengo LTE-CA sin problemas también con Lowi.

🗨️ 18
Redgsm

Pero…me imagino que si hay capado sería el mismo para todos los operadores. En mi movil dual SIM se puede ver como O2 no tiene C.A (cuando antes si la habia) y Pepephone bajo cobertura Orange si la tiene.

inshot-20201028-173434416.webp
🗨️ 17
pepejil

Si en ese mismo dispositivo en algún momento has tenido LTE-CA con O2 y ahora no, entonces está claro que es un tema de la red de Movistar.

Le respondía al otro BocaDePez en alusión al terminal de su mujer, que igual el Note 8 no tiene LTE-CA habilitado en España.

🗨️ 16
Redgsm
🗨️ 13
pepejil
1
j2014
🗨️ 11
pepejil
🗨️ 10
j2014
🗨️ 9
pepejil
1
🗨️ 8
j2014
🗨️ 3
pepejil
Redgsm
rbetancor
1
Redgsm
🗨️ 3
pepejil
🗨️ 2
Redgsm
🗨️ 1
pepejil
j2014
🗨️ 1
pepejil
j2014
1

Yo siempre he tenido 4G+ en mi móvil con O2. Hace una semana que no tengo… Pensaba que podría ser de las antenas de mi pueblo, pero hoy he ido a otros pueblos donde siempre ha habido 4G+ Movistar, y tampoco cogo 4G+. De mi móvil no creo que sea

🗨️ 1
Redgsm

La cosa está en qué pueden estar haciendo y si eso se refleja en una disminución/capado a los clientes de O2, mas que nada porque nunca imaginé tener mas velocidad con Pepephone (y menos aún bajo cobertura Orange).

Habrá que estar alerta e indagar si es algo exclusivo de los clientes de O2 o también afecta a los clientes Movistar.

BocaDePez
BocaDePez

Por mi parte igual, solo me aparece actualmente 4G. Nada de 4G+, tengo un Galaxy Note10+.

He revisado y se conecta a la banda de 1800Mhz.

🗨️ 3
Redgsm

Y eres cliente de O2 y no de Movistar no?

🗨️ 2
BocaDePez
BocaDePez

De O2 también.

🗨️ 1
Redgsm
1

A ver si alguno de Movistar nos confirma lo que andamos pensando.

rbetancor
1

¿Nadie se ha planteado que Movistar quiera "diferenciar" a O2 más alla de ser "una tarifa de Movistar"? … porque la cosa también puede venir por ahí.

🗨️ 44
Redgsm

A mi me suena a eso ya lo he publicado en un post anterior.

Porque si no…no entiendo el por que se hace (a falta de explicación).

Si termina siendo así, lo tengo meridianamente claro.

Tengo otra linea con pepepehone que desde que esto ocurre supera con mucho a O2, acumulo datos (algo a lo que yo saco partido), puedo compartir los datos con otra linea…

Sobran las palabras.

pepejil
1

Me parece ya un poco el colmo que aparte de no ser precisamente la más barata, encima recorten.

🗨️ 1
rbetancor

A mi no me sorprendería en absoluto.

Redgsm

Solo diré que tanto en la web de O2 como en la de Tuenti hablan de cobertura 4G Movistar, cuando anteriormente hablaban de 4G y 4G+.

Amigos, esto suena a capado.

🗨️ 40
j2014

Esto es ya subrealista!! Mañana voy a probar la SIM de Digi mobil de mi padre en mi móvil. Capaz es que con Digi tengo 4G+, eso ya sería el colmo. Ya os contaré a ver.

🗨️ 1
Redgsm

Perfecto, así tendremos la confirmación para saber a que atenernos.

Gracias.

rbetancor

Pero eso puede ser meramente un tema "comercial" …

🗨️ 3
Bramante

Las referencias a "4G+" en la web de O2, siguen estando donde estaban.

🗨️ 2
Redgsm
🗨️ 1
pepejil

Cojonudo.

Lo anunciaron como una alternativa "de la misma calidad" de Movistar pero más barato y ahora no tienen ni acceso al 5G y ahora capan LTE-CA. Es curioso, O2 funciona al revés que Movistar. Movistar sube precio manteniendo servicios y O2 lo mantiene a costa de reducir servicios.

Telefónica style. Lo echaba de menos.

🗨️ 6
Redgsm

Ahora mismo test de velocidad.

Yoigo (Orange)– 4G+

O2– 4G

inshot-20201029-095932104.webp
🗨️ 2
pepejil
Askata80
Bramante

y ahora capan LTE-CA

Viniendo de ti, me sorprende que entres al trapo de la "tesis del capado" de la agregación cuando la muestra es de 3 usuarios y han salido otros tantos diciendo que no tienen tal problema.

🗨️ 2
pepejil
🗨️ 1
Bramante
1

Tampoco nos inventemos historias para no dormir.

Captura de pantalla (sacada de aquí):

🗨️ 2
Redgsm
img-20201029-115528.webp
🗨️ 1
BocaDePez
BocaDePez
1

Tan fácil como ir a o2online.es/ayuda/cobertura-o2 y ver que todavía pone 4G+

Por cierto, con O2 y con 4G+ (zona Galicia).

No sé que ganáis algunos con estas frases tan lapidarias, yo no digo que haya gente que no tenga CA desde hace días, pero no me invento que han eliminado las referencias a 4G+ con algo que es fácilmente demostrable.

🗨️ 23
Redgsm
img-20201029-115528.webp

Ahi va la demostración.

🗨️ 4
BocaDePez
BocaDePez
0
🗨️ 1
Redgsm
Askata80
Redgsm

De todos modos lo que si es demostrable es que hay usuarios que de ls noche a la mañana hemos perdido el C.A. en O2.

Será por el motivo que sea, pero lo incontestable es que no lo tenemos.

La causa?, Vaya usted a saber.

🗨️ 17
BocaDePez
BocaDePez
1
🗨️ 16
j2014
🗨️ 3
BocaDePez
BocaDePez
2
🗨️ 2
j2014
1
Redgsm
Redgsm
🗨️ 11
BocaDePez
BocaDePez
-1
🗨️ 10
j2014
🗨️ 8
BocaDePez
BocaDePez
1
🗨️ 4
j2014
🗨️ 3
Bramante
🗨️ 2
j2014
1
🗨️ 1
Redgsm
🗨️ 2
BocaDePez
BocaDePez
Redgsm
bunibuni

Ahora yo ya vuelvo a tener 4G+ , y con buenas velocidades. Ayer yo no lo pillé en todo el día.

screenshot-2020-10-29-07-35-35-364-org.webp
🗨️ 12
Redgsm

Yo sigo sin 4G…🤷

🗨️ 1
bunibuni

¿En Movistar o en O2? ¿En qué zonas?

j2014

Pero eres de O2 o de Movistar??

🗨️ 9
Redgsm

Yo de O2.

bunibuni

Movistar

🗨️ 7
j2014

Pues entonces si eres Movistar, el problema está en los que somos de O2. Entonces cobra fuerza la teoría que a los de O2 nos han cortado el grifo

🗨️ 6
Bramante
1
🗨️ 4
j2014
🗨️ 3
Bramante
-1
🗨️ 2
Redgsm
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

4G+ con O2 en el sur de Madrid con un Poco X3.

Josh
4

Por favor, dejad orgullos a un lado para debatir. Se trata de conocer la verdad, no de ser mejor que nadie. Estamos aquí para aprender y en ese proceso irremediablemente hay que meter la pata, yo el primero.

Por cierto, recuerdo que nunca permito referencias a un registrado haciendo referencia a su historial desde una cuenta de invitado. Si veo eso borro y baneo. Usa tu usuario para hacerlo.

🗨️ 1
Redgsm
3

Yo el primero que estoy aquí para aprender y agradezco a tod@s los que me habeis ayudado e informado, pero siempre desde el respeto.

A ver si se soluciona el problema o se aclara a que es debido el cambio, si es que lo hay.

BocaDePez
BocaDePez

Yo creo que algo están tocando en las antenas y eso explicaría también los problemas inexplicables que sufre mucha gente también en Tuenti, aunque Tuenti ya tiene suficientes pifias por sí sola sin necesidad de sumarle más. No creo que vayan a capar 4G+ porque la competencia directa tiene 4G+, quedaría ridículo. Cuando tuve Vodafone y Lowi coincidió también con el despliegue del 5G de Vodafone y la liaron en mi zona durante unas semanas, el 4G iba de pena y el 3G con cobertura a tope no iba directamente.

🗨️ 1
fergaral

Puede que fuese casualidad, pero por si acaso lo comento: la semana pasada me quedé unas 3 horas sin cobertura móvil (y por tanto sin Internet ya que lo tengo por radio hasta que esté disponible la fibra, que cada vez falta menos). No sé si tendrá algo que ver con la activación del 5G (no sé si entraremos en esta primera fase, ya que es un pueblo. La antena dará servicio entre varios pueblos cercanos a un total de unas 1000 personas aproximadamente y está ubicada en una población de 500 habitantes aproximadamente, aunque creo recordar que leí que se incluían algunas poblaciones de 500 habitantes),

Redgsm

Ayer me puse en contacto con O2 para notificarles lo ocurrido y esta mañana me han llamado, me han dicho que me iban a resetear la linea y al cabo de unos 20 min… He vuelto a tener 4G+, pero solo me ha dado tiempo a hacer un test de velocidad y al terminar se me ha vuelto a conectar a 4G.

Os adjunto el resultado de los test.

img-20201030-115128.webpimg-20201030-120312.webp
🗨️ 13
j2014
1

Claro, yo también llamé a O2 por este asunto, me resetearon la línea y reinicié el móvil tal como me dijeron. Todo siguió igual, hasta hoy. Y muy lejos de resolverse. Haz una llamada con los datos puestos, verás como al terminar la llamada se te conecta al 4G+. Pero a los pocos segundos, se te quedará en 4G. Lo mismo ocurre si pones el modo avión y lo vuelves a quitar, con los datos puestos.

🗨️ 11
pepejil

Tiene pinta de que tienen alguna incidencia o están haciendo algún cambio gordo que implica que dejéis de tener LTE-CA temporalmente.

Dudo mucho que sea capado visto el comportamiento que describes.

🗨️ 10
j2014

Ya, si puede ser que sea una incidencia o actualización que no quieren reconocer desde O2/Telefónica redes. Según O2, "mi línea y la antena a la que me conecto, funcionan correctamente".

Así que solución ninguna.

🗨️ 8
rbetancor
🗨️ 6
j2014
🗨️ 5
rbetancor
🗨️ 4
j2014
🗨️ 3
rbetancor
🗨️ 2
j2014
🗨️ 1
rbetancor
BocaDePez
BocaDePez
Askata80

Creo q si tienen incidencia a mi madre durante 5 dias no se le podia llamar. ella si podria sin problemas algi raro pasa ultimamente en O2

pepejil

Pues sinceramente, con esta prueba, parece que se comporta mejor sin CA (más subida y menos latencia) que con CA.

BocaDePez
BocaDePez

Yo soy de Movistar, y si hay cobertura 4G+ y uso el internet, se me conecta al 4G+, sin embargo en cuanto el trafico de datos desaparece, el movil vuelve al 4G normal. Es mas o menos lo que pasaba con el 3G, que en reposo era 3G, y al empezar a usar internet se conectaba a H+. Comprobar que no sea eso. Aun asi, si el 4G os da celocidades de mas de 60 megas (por lo que estoy viendo), pues la verdad, no es necesario mas, pero tambien es verdad que si ofrecen 4G+ lo normal seria que lo ofrecieran siempre.

🗨️ 6
j2014

No, te confundes. Eso que dices pasaba con el 3G de Movistar. La diferencia es que ahora, aunque curses tráfico de datos, no se te conecta a 4G+

🗨️ 5
BocaDePez
BocaDePez

Pues a mi si me pasa eso. Si genero trafico se me conecta a 4G+, y si no genero trafico, el movil se queda en 4G.

🗨️ 4
pepejil

Es el comportamiento normal. También pasa en Vodafone. Y tiene sentido, puesto que necesitas agregación para datos. Para tenerlo en reposo y/o VoLTE, es tirar recursos.

j2014

Yo ya te digo, aunque genere tráfico de datos, no se me conecta a 4G+.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
j2014
Aitama
1

Voy hacer unas pruebas y las comento, ahora mismo, dispongo de una línea en O2 y otra en Movistar. En mi localidad hay 4G+, así que haré las mediciones desde mismo terminal con Speedtest y a ver qué sucede!

Un saludo.

🗨️ 4
j2014

Gracias

Redgsm

Genial, gracias. Yo continuo con 4G y si una cosa mas, si desactivo el VoLTE se me queda en cobertura 3G y H+.

Eso habitualmente es así?

🗨️ 2
Bramante
1

si desactivo el VoLTE se me queda en cobertura 3G y H+

Eso habitualmente es así?

No debería.

Una cosa es que fuerces la radio a 3G y entonces, sí podría alternar entre 3G/H/H+ dependiendo si hay tráfico de datos o no.

Y otra cosa es que, siguiendo el terminal en 4G, deshabilites VoLTE (que simplemente es una tecnología que "corre" sobre 4G/LTE (depende cómo el fabricante de tu móvil haya tenido a bien llamarlo). Deshabilitando VoLTE y manteniendo radio forzada a 4G, el indicador debería variar entre 4G/4G+/LTE dependiendo, de nuevo de si hay tráfico de datos y de si el fabricante de tu móvil muestra la etiqueta 4G o LTE (que aunque a algunos fabricantes les dé más o menos igual no hacer distinción, no son la misma tecnología).

🗨️ 1
Redgsm

Pues la verdad que no se si es habitual, tendré que vigilarlo, es la primera vez que lo he probado.🤷

Aitama
4

Vale, ya he realizado las pruebas… terminal, Xiaomi Mi 10 lite 5G, Zona de cobertura 4G+ Movistar.

La tarjeta de Movistar se utiliza en un iPhone 11 y la de O2 en el Xiaomi mencionado, Apple tiene la extraña manía de no mostrar el "plus" del 4G en caso de estar conectado a 4G+.

Siento deciros, que en mi caso, donde hace 2 meses tenía 4G+, ahora ya no lo tengo, pero ni en O2 ni en Movistar, me he movido por toda la casa (antes daba igual en que parte de la casa estuviera, conectaba a 4G+) he salido a las terrazas, patios y alrededores de la casa con resultado negativo, imposible conectar a 4G+, se queda en 4G, ni reiniciando el terminal, ni forzando tecnologías. Tanto en Movistar como O2, los test hacia 3 servidores → Digimovil, Vodafone y Orange, dan resultados parecidos, con la salvedad, de que la tarjeta de Movistar, estaba dando mediciones más escasas que las de O2, me ha parecido muy curioso, O2 estaba dando más velocidad tanto en descarga como en subida 3/4 megas de diferencia. Por último, he realizado test de velocidad en la propia página de Movistar, con resultados similares.

Os pongo captura de pantalla, cobertura 4G a tope y pueblo de 2000 habitantes.

Un saludo!

operadoras.webp
🗨️ 6
bunibuni

Currada, Muchas gracias .

j2014

Gracias por la información. Un saludo

rbetancor
2

Umm … ¿podría estar relacionado con los trabajos de despliegue de 5G NSA over Mierda-DSS? … ¡quien sabe!, a esa info no tenemos acceso.

🗨️ 3
Aitama

A saber… solo sé, que en cuanto a velocidad se refiere, en mi localidad, Vodafone le pega mil patadas a la velocidad de Movistar… en todos los sentidos…

No sé que quiere hacer o si está haciendo algo Movistar/O2… solo puedo decir lo que veo, las velocidades que enseño, como bien digo, son con cobertura a tope de 4G y con Vodafone lo multiplicaba casi por 4…

733dc0f2-7b37-473c-b199-96d963ebda01.webp

Un saludo.

🗨️ 2
Redgsm

La verdad que no son los 170-180 Mbps a los que me tenía acostumbrado O2, pero tampoco nos podemos quejar demasiado visto lo bisto.

visto.

img-20201031-222927.webp
Askata80

En Pamplona vf va mal O2 mucho mejor

Redgsm
1

Todo apunta que puede tener que ver con los trabajos de despliegue de 5G NSA sobre DSS.

He descubierto en el mapa de cobertura de Movistar que mi localidad antes aparecia con cobertura 4G+ y ahora lo han eliminado y solo aparece con cobertura 4G. Eso sí, han anunciado que mi localidad ya tiene 5G.

¿Podría ser que en los lugares donde está operativa la cobertura 5G (si no todos, algunos) estén utilizando las frecuencias que antes se usaban para obtener el 4G+?

🗨️ 14
el-xalso
1

Posiblemente.

Mientras las demás el 5G lo emiten en 3.5Ghz, Movistar usa DSS para poder emitir 5G sobre 1.8Ghz y 2.1Ghz (frecuencias que se usan ahora para el 4G).

🗨️ 3
j2014

No creo que sea ese el caso por el que a algunos nos ha desaparecido el 4G+ de la noche a la mañana. Yo en mi caso, solo me puedo conectar al 4G 1800Mhz. Si fuese cierta la teoría de que están usando la frecuencia 1800Mhz para 5G, entonces yo estaría conectado a la frecuencia 800Mhz en 4G en vez de 1800Mhz como estoy actualmente. Cuando me contesten el parte de avería desde sistemas de redes Movistar, os cuento a ver si ya podemos aclarar lo sucedido. Un saludo

🗨️ 2
pepejil
2

DSS permite convivir ambas tecnologías en un mismo espectro.

Ahora, el por qué Movistar se ha cargado LTE-CA para meter DSS… Ellos sabrán. En un principio no debería haber problemas de convivencia.

🗨️ 1
Askata80
pepejil
2

Me encanta.

Se cargan algo más generalizado como LTE-CA para meter """5G""" bajo DSS que lo usarán cuatro gatos sólo por presumir de tenerla más gorda y decir eso de que cubren casi toda la población.

Y creía que con el NSA el humo era bastante sonado. Lo de Telefónica se supera.

🗨️ 1
Redgsm
2

Suena a eso,de verdad que si.

En lugar de generalizar el uso del 4G en todo el país (no olvidemos que hay muchas zonas que solo disponen de 3G y 2G deficientes)… Parece que lo verdaderamente importante es dar red a un sistema que apenas tiene clientes y con una escasisima presencia comercial.

En fin, como bien decía el compañero…Yo la tengo mas grande 🤷

BocaDePez
BocaDePez

Como sea eso es como para … Lo llevo diciendo hace bastante tiempo cada vez que una compañía anuncia el dichoso 5G, primero que hagan que el 4G vaya bien en todos lados, que en algunos va de pena y luego ya que se pongan con el 5G, que para montar 5G de mentira mejor no montar nada.

BocaDePez
BocaDePez

Pues me parece que va a ser eso porque en Castelldefels/Gavà, mapa 4G y antes 4G+ pillaba con el movil, ahora vas por la calle y pillas 4G y 5G directamente el 4G+ ni lo hueles

Josh
2

Alguien tiene capturas donde se vea que han retirado la cobertura 4G+ en favor del 5G, y que es una información relevante que me gustaría investigar.

🗨️ 4
Bramante
1

Confirmo que en el lugar que me muevo estos días, no tengo acceso a 4G+, solo 4G.

En casa, sin embargo, sigo con 4G+.

Pero no tengo terminal 5G y no puedo decir mucho más.

BocaDePez
BocaDePez
1

Esta tarde pasare por el mismo sitio donde cogi 5G el otro dia y su mapa marca 4G+, tengo iPhone por eso, y no marca 4G+, no se si te servirian capturas?

🗨️ 1
pepejil
1

Perfectamente puede convivir DSS y 4G+.

Si Movistar está retirando 4G+ es básicamente porque les sale de las narices.

BocaDePez
BocaDePez
bc667800-c515-409b-9b88-43a7ddddef13.webp

Esto es lo que he conseguido en Castelldefels, donde antes había 4G+ y ahora solo 5G y 4G, es más o menos la misma velocidad de antes: 105 / 95,7 Mbps.

BocaDePez
BocaDePez

A mí me funcionan ambos (el 4G+ y el 5G), pero el 5G no pasa de 60 Mbps de bajada y el 4G+ pasa de 150.

La subida en ambos no llega a 10.

BocaDePez
BocaDePez
3

En este post del foro de Movistar, una persona está describiendo el mismo problema. Antes de publicar el mensaje le han respondido "Movistar ya no trabaja con 4G CA, solamente trabaja con el 4G antiguo o el 5G, no hay término medio".

Habrá que ver qué le contestan los técnicos de la comunidad Movistar.

comunidad.movistar.es/t5/Soporte-M%C3%B3…td-p/4326523

🗨️ 6
Bramante
1

Pues ya se va asentando el polvo y se ve más o menos claro el problema: Movistar ha hecho la gracia, se está cepillando la agregación en 4G para meter con calzador 5G.

🗨️ 4
j2014
2

Ya me han contestado al parte de avería que me abrieron en O2. Desde telefónica redes han cerrado el parte de avería por no haberse localizado ningún error en la línea. Normal, que error van a localizar en mi línea si el problema está en las antenas que no permiten agregación de bandas… 🤷‍♂️

Así que me he quedado como estaba.

🗨️ 3
Bramante
2

el problema está en las antenas que no permiten agregación de bandas

Si es verdad que han dado el paso para eliminar la agregación, ellos no consideran que haya nigún problema, es el escenario previsto.

Y visto lo visto, parece confirmado que es así: En el último punto por el que me muevo a diario que aún mantenía 4G+, también ha desaparecido. Yo ya no tengo acceso a 4G+.

No obstante, tengo que decir que la velocidad se mantiene más o menos igual ahora con 4G que cuando había agregación. En mi caso, es una modificación que me afecta poco.

🗨️ 2
j2014
1
🗨️ 1
j2014

Muy interesante este post. Gracias por pasarlo por aquí. A ver lo si no le contestan igual que a mí…

bunibuni
2

En mi casa siempre he tenido 4G+ con velocidades de 120/140mbs desde ayer sin 4G+ y velocidades de 20mbps;

screenshot-2020-11-12-21-03-48-112-org.webp
🗨️ 21
Redgsm
1

En esas mismas ando yo, he perdido mas de la mitad de la velocidad.

Suena casi increible, pero que MásMóvil (bajo cobertura Orange) supera con creces las velocidades de Movistar (O2).

img-20201112-225608.webp
MrPlow

Yo me he vuelto a O2, cambio again xD cuando se me haga el cambio del móvil echo un vistazo y os digo a ver si por aquí sigue el 4G+

🗨️ 2
bunibuni

¿Otra vez de vuelta a O2? ¿No estabas contento en República?🤨.

🗨️ 1
MrPlow

Estaba teniendo algunos fallos de cobertura ultimamente, en plan de quedarme sin ella y llegarme perdidas después, y en teoría en la linea estaba todo ok, probé en el A1 y mismo problema, fue justo después de pasarme a 500 + 12, y para 4€ de permanencia que me quedaban xD

BocaDePez
BocaDePez
test.webp

Aqui no he notado bajon de velocidad.

🗨️ 16
pepejil
2

261 Mbps sin LTE-CA técnicamente es imposible. En tu caso tienes LTE-CA.

Cuando lo dejes de tener, tendrás la mitad de velocidad o menos.

🗨️ 10
Ohz

Yo he llegado a tener 190Mb en la banda 1800

🗨️ 9
pepejil
1
🗨️ 8
Ohz
🗨️ 7
pepejil
🗨️ 6
Ohz
🗨️ 5
rbetancor
1
🗨️ 4
Ohz
🗨️ 3
pepejil
🗨️ 2
Ohz
🗨️ 1
rbetancor
Redgsm
2

Test de velocidad hechos hace unos minutos movil dual SIM.

Linea O2 (ya sin el 4G).

Linea Simyo (Orange).

img-20201113-193908.webpimg-20201113-193848.webp

Cuesta creer que hasta hace cosa de 15 o 20 dias disponía de 100 Mbps mas que los resultados que he obtenido hoy con Movistar (obtenía unos 160 Mbps).

Y Orange, continua con la velocidad que habitualmente tengo.

Si a todo esto le sumo que desde hace unos días me comentan mis contactos que tienen dificultad para oirme, no me escuchan bien (teniendo VoLTE), estoy a un paso de portar a Amena o Simyo.

🗨️ 4
j2014
1

Menuda chapuza ha hecho Movistar, madre mía… El ping de Movistar 4G ya me parece vergonzoso.

Quién lo diría!!

Askata80

Simyo no tiene VoLTE

Askata80

Siiii rse problema de oir en pamplona paso a mi madre y a una amiga no les oias pero ellas si

BocaDePez
BocaDePez

En general la gente tiene mucho deseo por el VoLTE pero yo, después de varios años y muchas experiencias, creo que tiene mas problemas que ventajas. Con Orange directamente sitios con cobertura regular ya tenía que poner el modo 3G si quería que me escucharan. Con Movistar un poco mejor la cosa, pero tiene el mismo problema, con baja cobertura el funcionamiento es muy deficiente si lo comparamos con 2G/3G. Si entras en un interior tienes muchísimas papeletas de que la llamada no acabe bien, con 3G no era así.

Y con Vodafone en la empresa, cuando activaron la VoLTE se empezaron muchos empleados a quejar del mismo tipo de problemas. Nuestra comercial reconoció que se le quejaban muchos clientes y tramitó la desactivación a todos.

BocaDePez
BocaDePez
1

Hoy he probado con una línea de Tuenti y otra de Telecable (cobertura Movistar) en el trabajo, donde antes había 4G+ y ahora sólo tengo 4G, no pasa nunca a 4G+

🗨️ 1
BocaDePez
BocaDePez
1

Solo comentar que ya he recuperado el 4G+ con Tuenti y Telecable. Supongo que están tocando algo en las antenas por zonas.

BocaDePez
BocaDePez
-1

A ver, en grandes ciudades nunca han activado la agregación 4G+ en bandas 800 y 1800.

Puedo asegurar que donde antes sólo había 4G, ahora tengo 4G+ porque han añadido la banda 2600. La agregación de mi móvil es 800+1800 o 1800+2600.

Mirar en antenas GSM y veréis que en Madrid, por ejemplo, están agregando en algunas BTS las bandas 2100 y 2600, donde antes había sólo 800 y 1800 sin CA en 4G. Si mirais en pueblos grandes también ocurre lo mismo.

Creo, y es mi opinión, que están utilizando la banda 2100 para 5G y la banda 1800 compartida entre 4G y 5G.

🗨️ 7
pepejil
2

A ver, en grandes ciudades nunca han activado la agregación 4G+ en bandas 800 y 1800.

Si nunca lo han hecho pero a su vez están reduciendo CA, entonces simplemente están quitando acceso, porque en Vodafone y Orange es normal ver LTE-CA en 800+1800 MHz.

La realidad y visto en este hilo, es que el acceso a Carrier Aggregation en Movistar es cada vez menor en los usuarios… Y eso es degradar el servicio, se justifique como se justifique.

🗨️ 6
BocaDePez
BocaDePez
-1

A ver, no hay que ser quejicas. Movistar está añadiendo la banda 2600 poco a poco hasta cubrir el 99,99% de las BTS de España.

🗨️ 5
Redgsm
1

Iremos viendo como evoluciona esto, pero en un mercado tan volatil y con tan baja fidelidad entre operadores, que la calidad del servicio se resienta puede animar a portabilidades.

Aunque Movistar tiene un nombre muy hecho y eso juega a su favor, aunque Orange siempre ha tenido a su favor una calidad de voz impecable y una no mala velocidad.

pepejil
2

Que me parece muy bien, pero la realidad actual es la que es y es que están degradando el servicio. Lo pintes como lo pintes.

🗨️ 1
Redgsm
1
xtremB
1

Lo dudo que lleguen a eso…

Como mucho en algunas seran 800+1800+2100

🗨️ 1
BocaDePez
BocaDePez
j2014
2

Hola a tod@s, ya tenego cobertura 4G+ en Murcia capital, pero no en mi pueblo donde antes sí que tenía, por lo tanto, la eliminación del 4G+ se trata de según en que zonas. Tal vez alguna actualización de las antenas de determinados lugares. Por lo tanto, con O2 sí se puede conectar a 4G+, donde esté habilitado. Un saludo

🗨️ 1
pepejil
1

Que quiten LTE-A momentáneamente es el menor de los problemas.

Lo que mosquea es lo que comentó @Redgsm que los mapas de cobertura los vayan actualizando en algunos lugares y digan que ahora ya no hay 4G+ pero si 5G DSS.

BocaDePez
BocaDePez

Prueba en Madrid rondando la Parroquia de Santa Maria Magdalena, sobre la medianoche del 1-12-2020.

Terminal Samsung Galaxy S7 SM-G930F actualizado, y SIM de O2 con valores por defecto.

Marcaba cobertura 4G+, y la prueba con la App de O2 en bajada oscilaba sobre los 230Mbits/s . Corte de inmediato y ni comprobe la subida.

BocaDePez
BocaDePez

Yo tengo 4G pero desde este viernes pasado he dejado de poder llamar/recibir a través de esta red. En cambio si fuerzo a modo 3G ya puedo llamar/recibir… he restaurado a fabrica el movil pero sigue igual… es un redmi note 8. ¿ Puede ser por los cambios que están haciendo ?

🗨️ 5
j2014

Entiendo que tu móvil es compatible con el VoLTE de O2 y que antes tenías VoLTE, pero ahora has dejado de tenerlo, verdad? Porque si un móvil no es compatible con VoLTE es imposible emitir/recibir llamadas en 4G.

🗨️ 4
BocaDePez
BocaDePez

Sí, exacto. Hasta el viernes podía llamar y recibir sin problemas en 4G y ahora no. Ahora si quiero internet 4G para navegar no me pueden llamar y tengo que volver a forzar a 3G para que todo vuelva a funcionar… vaya castaña de cambios que están haciendo…

🗨️ 3
fatman

Hay alguna web o app que te diga si está funcionando bien 4G+ VoLTE y todo eso?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
fatman
BocaDePez
BocaDePez

Hoy me han dicho en O2 que de momento no tienen 5G, aunque salga en el teléfono no funciona para clientes O2.

BocaDePez
BocaDePez
-1

Lo que están haciendo suena a lo que hacen con otras tecnologías para aumentar ventas de aparatos.

  • Microsoft con Windows a base de actualizaciones lo va ralentizando para que tengas la idea que el ordenador ya tiene unos añitos y lo tienes que cambiar y el nuevo lo notes más rápido (el actual era rápido cuando era nuevo, ¿recuerdas…?)
  • La TDT en SD le han ido bajando la calidad para que se note más la diferencia con HD y te cambies la tele. En serio entre SD y HD solo hay el doble de píxeles en cada eje, para mi eso no justifica la diferencia de calidad que se le percibe. ¿Porque? Porque la SD la emiten aún con menos resolución de la debida.
  • Lo anterior suena bien parecido a lo que parecen estar haciendo con el 4G.
🗨️ 6
pepejil

La TDT en SD le han ido bajando la calidad para que se note más la diferencia con HD y te cambies la tele. En serio entre SD y HD solo hay el doble de píxeles en cada eje, para mi eso no justifica la diferencia de calidad que se le percibe. ¿Porque? Porque la SD la emiten aún con menos resolución de la debida.

La TDT en SD siempre ha sido MPEG-2 a 576i que no es precisamente un monstruo en calidad. Mientras, la de HD es H264 a 1080i. No estás contando nada nuevo, teniendo en cuenta que ambas jamás son comparables.

Si te quejas de eso, no me quiero imaginar el día que peguen el cerrozajo a la SD, que va a ser más pronto que tarde.

Todo lo demás, gorrito de papel de aluminio.

🗨️ 5
el-xalso

Totalmente cierto.

La TDT en SD se ve igual de mal que siempre. Lo que pasa es que cada vez tenemos teles mejores y con mejores paneles, internet… Entonces claro, te pones una peli en Netflix en 4K, y luego te vas a ver un canal TDT en SD… Pues se nota todavía más la diferencia.

🗨️ 1
pepejil

Lo que pasa es que cada vez tenemos teles mejores y con mejores paneles, internet

Lo que me pasó cuando pasé de 25" a 40". Que ahora ves los canales en SD y se ven como el puto culo.

BocaDePez
BocaDePez

1080i es el doble de 576i, justo lo que he dicho, no se me justifica tanta diferencia de calidad. La resolución horizontal debería ser 720 pero muchos canales emiten en 544, esa reducción se nota.

🗨️ 2
pepejil
1

Todos los canales emiten a 576i desde el principio. Y créeme que el simple hecho de bajar la calidad de 720 a 576 habría puesto en furia a más de una emisora.

La calidad SD tiene la misma calidad de mierda desde que nació. El problema es que en 2005 no se presumía tanto de teles de más de 40 pulgadas cuando ahora es norma. Ahora pones Neox en una tele moderna y da lástima, pero eso no significa que le hayan bajado la calidad. Simplemente que tenemos una pantalla de tropecientos de pixeles que ver una emisión a esa resolución es poco más que hacerse un harakiri en los ojos.

No podemos poner eso de la obsolescencia como ejemplo en la televisión. Si se hubiera vendido en igualdad un receptor TDT no-HD y uno HD desde 2005, seguramente estaríamos ahora mismo disfrutando de todo el ancho de banda asignado para HD.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Alguna solucion de Movistar a la caida del 4G+?

algo que se pueda hacer desde nuestros routers LTE?

alguien sabe como captar el 5G a 7km 藍?

🗨️ 1
j2014

Yo llevo sin 4G+ desde octubre, así que… Solución después de 3 meses?? Ninguna de momento.