Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    De 4000kbits de bajada a 2300 al activar la red compartida

    Tengo Ono recien instalado en mi casa y tras pasarme toda la tarde conectando el modem cable al router para crear una red y ver las pelis del PC en red usando PS2 y Xbox me he dado cuenta que cuando habilito la tarjeta ethernet a la que está conectado el router, aun sin tener ninguna consola encendida y chupando de la red, la velocidad en el PC disminuye drásticamente, por no hablar del ping, que se cuadriplica (pasa de 60 a 240ms).

    Es normal? Muchas gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si es como este:…

      Si es como este: http://www.zyxel.com/web/product_family_detail.php?PC1indexflag=20040812093058&CategoryGroupNo=AC5783AE-9475-41AD-BDA5-0997187F44AA mal lo tienes porque es un router ADSL2+.
      Necesitas un router neutro (los que tienen como entrada de datos, una boca WAN RJ-45, no RJ-11 que es la del teléfono).

      Un saludo :-)

        • Cerrado

          http://bandaancha.st/foros.php?temid=295312…

          http://bandaancha.st/foros.php?temid=295312
          http://www.bandaancha.st/foros.php?temid=295098

          Pueden que hayan cambiado los modelos (son posts de hace dos años), pero las marcas, no han cambiado, por lo que fíjate en los comentarios, y elije el que más se ajuste a tus necesidades ;-)

          Un saludo :-)

            • Cerrado

              La verdad es que no se muy bien cual aconsejarte. Una muy…

              La verdad es que no se muy bien cual aconsejarte. Una muy buena marca, es linksys (oficialmente se llama así, pero detrás está cisco, que es el mayor gigante en telecomunicaciones de internet ;-)).
              Casi todas las marcas que aparecen en esos posts son buenas (de hecho, mi router es un Belkin). Quizás alguien que haya probado varios modelos, pueda aconsejarte mejor que yo ;-)

              Un saludo :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Defectuoso no puede estar...es un Zyxel 660HW-D1, ya sabes,…

      Defectuoso no puede estar...es un Zyxel 660HW-D1, ya sabes, el blanco, y tiene muy poco tiempo de uso (escasos 2 meses). Quizás sea debido a la configuracion de la conexion? Me echais un cable?

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el autor del hilo. Creo que tenemos un problema. Os pongo…

        Soy el autor del hilo. Creo que tenemos un problema. Os pongo una fotillo. A la izquierda, la conexion de red local (es decir, el router), a la derecha la conexion del PC con internet (cable modem de Ono).



        No soy un experto, pero diría que no cuadra el nº de paquetes, y más si tenemos en cuenta la duracion de la conexion..

        • Cerrado

          Y encima uno es 10 mbps y el otro 100. Oye, el Zyxel ese ¿no…

          Y encima uno es 10 mbps y el otro 100. Oye, el Zyxel ese ¿no e sun módem ADSL?, es posible que sus bocas sean 10 mbps aunque aun tiene margen para darte los 4000.

          Ale

    • Cerrado

      Es de todo menos normal.. la diferencia de latencia tendria…

      Es de todo menos normal.. la diferencia de latencia tendria que ser infima.. por no decir imperceptible. Tal vez el router esta defectuoso..