Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 0 respuestas
  • Cerrado

    4 meses sin problemas y ahora empiezan...

    Saludos al foro.

    Hace un día que se me enciende la puñetera luz roja cada X tiempo. Sincronizaba anteriormente a 16 megas, y de repente...al entrar en los valores del router, veo que todo ha bajado drasticamente. Por favor, alguien me orienta?

    Una de las cosas que no entiendo: qué casillas he de marcar o desmarcar para sincronizar en modo adsl2+ o en modo adsl "normal"?

    Mis exiguos datos, después de sincronizar a 16 megas, son los siguientes:

    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 12.6 9.0
    Attenuation (dB): 24.0 8.8
    Output Power (dBm): 29.3 0.0
    Attainable Rate (Kbps): 3252 19228
    Rate (Kbps): 3259 664
    MSGc (number of bytes in overhead channel message): 58 8
    B (number of bytes in Mux Data Frame): 51 6
    M (number of Mux Data Frames in FEC Data Frame): 4 16
    T (Mux Data Frames over sync bytes): 2 13
    R (number of check bytes in FEC Data Frame): 16 16
    S (ratio of FEC over PMD Data Frame length): 2.0226 5.3333
    L (number of bits in PMD Data Frame): 886 192
    D (interleaver depth): 32 8
    Delay (msec): 16 10

    Super Frames: 1728 1726
    Super Frame Errors: 0 1
    RS Words: 55330 7335
    RS Correctable Errors: 0 0
    RS Uncorrectable Errors: 0 N/A

    HEC Errors: 0 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 216538 8148
    Data Cells: 7 4
    Bit Errors: 0 0

    Total ES: 0 1
    Total SES: 0 0
    Total UAS: 12 0

    ayuda, please...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1