Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
167 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3com y windows xp

    Tengo desde ayer un modem 3com adsl usb de ya.com con windows xp y no hay manera de conectarme , quisiera que alguien que haya conseguido conectarse con windows xp me dijera que es lo que ha hecho paso a paso , soy novato y no tengo ni idea
    Gracias :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me pasaba lo mismo, pero soy tecnico de redes y dandole…

      A mi me pasaba lo mismo, pero soy tecnico de redes y dandole vueltas al asunto mire la configuración de la conexión de red.
      Hay un punto en las propiedades de la conexión que pone AUTENTICACION (que mala la traducción no, jeje) y pone lo de usar el método 802.1X, a mi se me marcó por defecto y debes desmarcarlo si lo tienes marcado.
      Podría ser eso no se.
      Espero que te sirva.

    • Cerrado

      BocaDePez BocaDePez
      6

      simplemente conecta el modem y el xp te dira que ha…

      simplemente conecta el modem y el xp te dira que ha encontrado un dispositivo nuevo, eliges especificar una ubicación, metes el cd de 3com, y le das a examinar, te metes dentro de la unidad de cd y el directorio drivers\rfc1483\win2000 y le das a aceptar y siguiente. Te avisará que el controlador te puede dar problemas le dices que continuar y ya está. Aviso que el ordenador te irá MUY lento cuando tengas el modem conectado (se están haciendo unos controladores para solucionar esto, pero de momento nada), así que te recomiendo que cuando no necesites la conexión lo desconectes (sobretodo si quieres jugar).

      • Cerrado

        BocaDePez BocaDePez
        6

        :-? Muchas gracias e hecho lo que me indicabas y el modem…

        :-? Muchas gracias e hecho lo que me indicabas y el modem funciona se encinde el piloto del power , el de usb y el de adsl se me queda parpadeando , lo que no me funciona es la conexion he configurado la conexion y no me va , alguien me podria decir que es lo que me puede pasar
        Gracias

          • Cerrado

            Pues sólo ese , por que es el que andaba "regalando" ya.com y…

            Pues sólo ese , por que es el que andaba "regalando" ya.com y ademas de chupar recursos pues los drivers no ivan del todo bien. Ese que tienes tu también lo "regala" ya.com ?