Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3com Adsl USB Modem error 650

    Pues después de formatear y volverme loco para encontrar los drivers del modem 3com ADSL Modem USB todo han sido problemas.

    Primero la instalación que al principio no había manera. Pero las señoritas de Wanadoo me enseñaron que la conexión tenía que ser PPP sobr ATM (MultAP) sino me equivoco con la nomenclatura. Luego VPI 8 y VCI 35.

    Por lo demás solo tendría que ser poner el nombre de usuario y contraseña y conectarse. Pero no es así, me tarda en dar respuesta y me dice que no consigue respuesta del server (error 650).

    Después de más de 30 minutos de explicaciones por telefono lo único que obtenido como respuesta es que vaya intentando conectar hasta que el problema se solucione solo...

    En fin, no creo que sea problemas con la comunicación con el modem, ya que lo he instalado mil veces y tal y como me han dicho.

    Por lo que si a alguien se le ocurre algo... estoy abierto a cualquier sugerencia.

    Gracias!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, Pues intentaré cambiar el número a 32, aunque creo…

      Buenas,

      Pues intentaré cambiar el número a 32, aunque creo que esa no va a ser la solución. Digo esto porque me dieron el 35 una vez yo facilité la comunidad en que resido.

      No se, la verdad es que ni yo, ni los de Wanadoo hemos podido sacar solución a esto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Haber si te sirve de algo Yo tengo el 8.500 y al principio…

        Haber si te sirve de algo
        Yo tengo el 8.500 y al principio los mismos problemas. Ahora funciona perfectamente después de haber conectado el modem a un Hub
        Parametros: VPI 8 VCI 35, encapsulaction: PPoATMNullEncapsulation. Modulation: T1.413 y pones en el num. de telefono 8,35
        Cuando conectes tienes que esperar como 30 segundos, ya que si los de wanadoo no ta den linea te irá dando el error ese dichoso. Vale pues la pena esperar un poco.
        Ya me dirás.

    • Cerrado

      BocaDePez BocaDePez
      6

      El mio tambien es 35, de todas formas ese numero lo da la…

      El mio tambien es 35, de todas formas ese numero lo da la compañia segun la zona, o algo asi, no tengo ni idea pero si que cambia.
      Ademas a mi tambien me da ese error 4 ó 5 veces hasta que se conecta de verdad.

    • Cerrado

      BocaDePez BocaDePez
      6

      El problema lo tienes en VPI 8 ...... VCI 32 ........ así es…

      El problema lo tienes en VPI 8 ...... VCI 32 ........ así es como uso yo mi 3com USB de wanadoo, en monopuesto e instalado con el CD del spek pak (o como se escriba).
      Para multipuesto, uso un 3com 812, de mi penosa andadura con Perra Networks.

      Espero haberte sido de ayuda.
      aracnido69, a la espera de confirmación de registro
      Salu2 y nos vemos por aquí