Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3com 812 y emule con LowID

    Hola:

    Soy uno de los "afortunados" posedores de una 80.28 con estos mangarranes de Ya. Tengo todos los filtros y usuarios de Ya quitados en el router. Tengo varios puertos TCP (entre ellos el famoso 8888) y varios UDP redirigidos en el router para hacer pruebas. La mayoría de las veces me dá LowID al conectarme a los servidores más importantes. La versión del firmware de router es la que venía cuando me lo mandaron, la 1.1.7. ¿Alguien más tiene este problema?

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El mensaje que me dá es el siguiente error/resest on ip…

      El mensaje que me dá es el siguiente

      error/resest on ip 80.28.xx.xx

      por si a alguien le ha pasado y lo ha conseguido solucionar.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder tan rápido. Abiertos, lo que se dice…

        Gracias por responder tan rápido.

        Abiertos, lo que se dice abiertos, yo lo entiendo más por un tema de redirección del puerto correspondiente hacia el equipo con el programa que este escuchando por dicho puerto. Aquellos puertos que no tienes redirigidos se podría decir que están cerrados.
        Otra cosa. Que yo sepa el 4661 no hace falta redirigirlo puesto que solo se utiliza para salir, es decir, suele ser el puerto más común de escucha en los servidores, no el único. Que me corrija alguien si me equivoco.
        Como he dicho en el primer post he redirigido varios puertos TCP y UDP para poder hacer pruebas de dichos puertos desde el emule, pero el caso es que casi siempre en los servidores me dá LowID.

        Aprovecho también este post para preguntar si a alguien le pasa, en el emule, que hay archivos que parece que vas a empezar a bajartelos porque empiezan con un download de 0,0 y después de varios segundos sin arrancar desaparece dicho 0,0. Por cierto, tengo el truco del DefaultTTL a 255.

        Saludos otra vez.