Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
74 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3com 11g leds de LAN en naranja

    He recibido el 3com de ya.com pero al activarle, los leds del LAN se ponen en naranja en lugar de verde, los 2 PC estan conectados con cable RJ45 y el portatil todavía no lo he conectado por WF en espera de solucionarlo.

    En principio los PC's funcionan correctamente: LAN y WAN

    Tengo IP estática, y el DHCP activado; he actualizado a la última versión 1.053 pero el problema permanece.

    He buscado en el foro y no he encontrado nada parecido y tampoco en la web de 3com. ¿Algun@ puede decirme por donde van los problemas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Es asi, aunque este en naranja, la velocidad es de 100mb, hay…

      Es asi, aunque este en naranja, la velocidad es de 100mb, hay switch o router que van diferentes a como se supone. No le des mas vueltas.

      • Cerrado

        BocaDePez BocaDePez
        6

        No conozco que modelo es, pero yo tengo un 3CRWE554G72 y el…

        No conozco que modelo es, pero yo tengo un 3CRWE554G72 y el color naranja indica una velocidad de 10M y el verde de 100M (en los led de Lan Status), verifica que tus tarjetas de red son a 100M.

        Un saludo y suerte

        Gonz ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Muchas gracias a todos El modem es un específico de ya.com…

          Muchas gracias a todos

          El modem es un específico de ya.com 3CRADSL72, que lógicamente será una versión de alguno de la serie 72 de 3com.

          He comprobado ambas opciones: asignar manualmente direcciones internas del LAN y verificar la velocidad de trasmisión.

          Con o sin DHCP activado los leds siguen naranja y la velocidad de trasmisión es de 100 mbps, por lo que en principio o existe otro problema o no hay ninguno como apunta el compañero.

          saludos,