Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Los 300 megas son 200

arbdlp

No creo que seas el único, pero parece que tu ordenador no esta muy bien optimizado o no tiene la suficiente potencia como para soportar 300 megas de internet. Para que pueda soportar ese caudal, asegúrate de que tu ordenador es moderno, no tienes otras aplicaciones y/o dispositivos trabajando a la vez, haz el test por cable y prueba con internet explorer y chrome el mismo test.

Saludos y espero haberte ayudado.

P.D: Se me olvidaba añadir que reinicies el router antes de hacer un test de velocidad, para liberarlo de cargas, por si mas moscas.

BocaDePez
BocaDePez

A mi me van bien :-/ Test acabado de hacer ahora mismo...

BocaDePez
BocaDePez

No eres el único, pero hasta ahora, todos los que han sufrido este tipo de problemas han comprobado que son debidos al uso de cables ethernet de categoria inferior a 5e, tarjetas de red fastethernet en lugar de giga, antivirus, ordenadores viejos...... y todo asi

BocaDePez
BocaDePez

A mi lo que me va mal con Movistar son las descargas de archivos aun siendo Premium de algun servidor.

BocaDePez
BocaDePez

Suerte que teneis que ya os han pasado a los 300 Megas yo sigo con mis 100.

Archer144

Yo lo tengo todo perfecto... y me da esta velocidad

Imagen original en http://i.imgur.com/CYqIWAx.jpg
🗨️ 1
BocaDePez
BocaDePez

Lo mejor es que luego en otro hilo te diste cuenta de que era problema tuyo.

rower

A mi me va perfecto.

* Con conexión LAN Gigabit al Router ASUS AC-87U y éste conectado a la ONT obtengo 307.50/32.17 Mbps.

* Con conexión WIFI conectado a la banda de 5Ghz (con un iPhone 6 y usando 802.11ac) obtengo 249.28/32.04 Mbps.

Saludos

🗨️ 1
BocaDePez
BocaDePez

hola, que modelo de ont te ha instalado movistar para que sea valida para instalarle el asus rt-87u, tengo ese mismo router con ono y me quiero cambiar, un saludo

BocaDePez
BocaDePez

Madre mía no se si ha sido casualidad que antes de cambiar el cable que va de la ont al router me daba velocidades incostantes y algunas veces no me llegaba a los 70MBs ha sido cambiar el cable y mirar ahora, por cierto estuvo un técnico por este motivo en casa de Movistar y se fué sin comprenderlo y no me digais que era el simple cable y no se le ocurrió al técnico.

Test de Velocidad


Imagen original en https://www.movistar.es/particulares/test-de-velocidad?pid=PA-home-mimov3
🗨️ 2
BocaDePez
BocaDePez

pues si, los tecnicos no somos maquinas y hay errores tan tontos que no caemos en ellos como que un cable este chueco o una roseta mal.

🗨️ 1
BocaDePez
BocaDePez
1

Pues vaya mierda de técnico que no revisa lo mas básico. Asi nos va con estos técnicos que son cambia-routers, o pelacables.

BocaDePez
BocaDePez

hola en que zonas de madrid ya estan los 300mb

BocaDePez
BocaDePez

alguien que tenga los 300mb a hecho un test de velocidad de ps4 podria poner una captura gracias

BocaDePez
BocaDePez

En el prat de llobregat, cable cat 5 e obteniendo muy baja velocidad de desacarga. El primer test 150 mb, los siguientes 130. Tiene pinta que es de central o porque lo acaben de activar. La velocidad de subida bien, 31 mb

BocaDePez
BocaDePez

Guauuuuuuuuuuuuu, cuanto antes digo que no me habian puesto los 300 Megas de Movistar aún de pronto me sale esto del test.

Test de Velocidad

BocaDePez
BocaDePez

:)

Test de Velocidad

BocaDePez
BocaDePez

:(

Test de Velocidad

Muy inestables lo mismo da esto que baja en otro test diferente a 246Mbs.

superllo

Lo muevo a Fibra, que no me había dado cuenta.

BocaDePez
BocaDePez

;)

Test de Velocidad

BocaDePez
BocaDePez

El test perfecto pero la gráfica de estabilidad muy inestable.

Test de Velocidad

Infernodemonio

Comprueba que usas cable cat5e, a mi me paso algo parecido con los 100 megas y era el cable que estaba ya "caducado xD" y le puse cat6 y me llega 105 comparado con 80 que me llegaba antes en su momento. Por si te sirve de orientación, descartando de que sea cosa del pc.

BocaDePez
BocaDePez

Málaga como un tiro.

PeKaSS

Melilla.

Test de Velocidad