Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

300 megas donde?

BocaDePez
BocaDePez

Pues eso, hoy me llega el kit autoinstalable por la mañana, lo instalo, llamo para que den de alta la mac (el area cliente no funcionaba) total que 140 megas y 27 de subida, llamo a ono, me mandan al técnico, muy majo por cierto, cuando esta él alcanzo los 295, luego 180, luego 160, vaya que tiene que pasar la incidencia a mantenimiento por inestabilidad, os podéis creer que 10 minutos despues de irse no llego a los 40 megas de velocidad? esto es una verguenza, y 12 meses de permanencia ojo, os ha pasado a alguien? me dan ganas de tirar el router por la ventana, en fin, es puro desahogo el mensaje, pero espero que le llegue a quien le tiene que llegar, ono ha dejado de ser lo que era para mi...

jfabaf

Deben tener saturación en tu zona, mucha gente con ono tirando del mismo nodo.

¿Le has preguntado a algún vecino que tenga ONO cómo le va a él?

BocaDePez
BocaDePez

Yo me cambie de ONO a otra compañía por el mismo motivo y por fin se resolvió la pesadilla no me marca los 300 justos pero bueno al menos me llega esto.

Y constantes, me llegas mas en el test de aquí de Bandaancha que me da los 306.

BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
-1
🗨️ 2
CUNYAT
superllo

Si te llegan 40 te lo arreglarán, si fueran 200 clavados sería un problema de aprovisionamiento (vamos, que te habrían puesto 200).

🗨️ 1
BocaDePez
BocaDePez

También es probable que le hayan puesto el router premium que por algún motivo no se lleva nada bien con los test de velocidad, sobre todo con los de speedtest.

BocaDePez
BocaDePez

a mi me va bien, algo mas de 300 y 31-32 de subida en Valencia capital bastante estable.

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201508/5as0t-7c9r.jpg[/IMG][/URL]

BocaDePez
BocaDePez

Hoy me han instalado 300/30 y no paso de 200/20 les llame y me dijeron que estaba al 70% que a lo largo del día estarían y mentira....mañana les llamo....