Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 34 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Los 3 megas de euskaltel de culo y sin frenos

    No puedo usar internet explorer, con el firefox no pasa de 500 kb /s de bajada, el emule me va casi igual que con el el modem de 56kb/s, el modem se me atasca continuamente al poner el emule y ver páginas web a la vez, el correo no me funciona.

    ¿pero que mierda es esta de los 3 megas de bajada y tengo un ping que no pasa de 80 kb/s?
    :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, para quien no lo haya leido , hemos comenzado una…

      Hola,

      para quien no lo haya leido , hemos comenzado una protesta conjunta por el problema que se relata en este foro.

      Necesitamos todo el apoyo del mundo, así que si eres usuario del servicio de 3Mb y tienes problemas de velocidad EXTERNA, pásate por este foro y colabora con nuestra protesta:

      http://www.bandaancha.st/foros.php?temid=628227&modo=0&dspl=628564#628564

      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Leñe, ¡¡¡ parecemos plañideras !!!...pero no tomamos ninguna…

      Leñe, ¡¡¡ parecemos plañideras !!!...pero no tomamos ninguna accion que de verdad sea efectiva, acabo de mandar sendos mensajes al SAT y a RECLAMACIONES, las quejas deben de constar por escrito, de boquilla no vale nada, inundemos la oficina de reclamaciones con nuestras quejas, no lo podran obviar. Es el unico medio de que disponemos hasta el momento.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¡¡¡¡JODERRRR!!! Soy el de antes, el que decía que le habían…

      ¡¡¡¡JODERRRR!!! Soy el de antes, el que decía que le habían empezado microcortes en la conexión. Pues bien, ahora a la noche veo que la mula tiene unos indices de subida y bajada muy bajos, miro en la dirección http://192.168.100.1/moreinfo.html y ¡¡me han cambiado la modulación a QPSK!! ¿¿Pero qué coño?? Mañana mismo llamo para que me vuelvan a poner QAM, los cabrones. Con QAM nunca he tenido problemas, nunca. Esta mañana me empiezan los microcortes, durante todo el día han estado. Incluso miré la modulación a ver si estaba bien, y sí, era QAM. Y oh sorpresa que ahora miro de nuevo y me la han cambiado los hijos de...

      ¿Algún consejo para cuando les llame y les diga que me la cambien, por favor?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola: Llevo desde abril de este año con programas P2P. Empecé…

      Hola:

      Llevo desde abril de este año con programas P2P. Empecé con Edonkey y al final me bloqueaba totalmente el ordenador cada dos por tres y lo dejé. Cambié al Emule y ha sido un calvario configurarlo para tener alta conexión (router-puertos, etc). No lo pongo a todas horas, tan sólo a ratos. No sé si esto tendrá que ver, pero el caso es que con el cable a 3 Megas no logro alcanzar ni siquiera un pico de 50 KB/s de descarga. He probado a hacer todas las configuraciones posibles, leyendo de aquí a allá en muchas páginas webs, en el manual, etc. Ahora mismo he probado a poner simultáneamente el Edonkey y el Emule. El Edonkey me ha alcanzado picos de unos 50 KB/s, mientras que el Emule para llegar a 20 KB/s, se las ve y se las desea.
      Leí en el foro de Euskaltel-P2P y después de seguir lo9s consejuos allí vertidos no he logrado nada. Ahora leo este foro y veo lo de los "presuntos" problemas de Euskaltel. Ayer hice un test de velocidad y salía muy bajo, por lo que he llegado a pensar que esto no es problema mío sino de Euskaltel. No obstante, ¿alguien al que le vaya bien podría publicar su configuración completa del Emule? Yo ahora no publico la mía porque si alguien la copia igual va "como los cangrejos"
      Por otra parte, puse en web caché: perseus.dyndns.biz con el puerto 80. Desde ayer que la puse, no he descargado nada por web caché. ¿Qué web caché habría que poner?

      Si alguien está iluminado, que me alumbre, porque yo esto lo estoy viendo muy negro.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el del mensaje inmediatamente anterior. Otro asunto…

        Soy el del mensaje inmediatamente anterior. Otro asunto curioso:

        siguiendo el enlace publicado unas cuantos mensajes más arriba para calcular la velocidad

        http://www.cliente33.es.tdatacenter.com/downstream2_400.htm?0.5371754424982204

        me da un valor de bajada, contando con que estoy con Emule+Edonkey de: 5,120.01 KBytes/sec, es decir, una velocidad sobre 13 ó 14 veces (calculado a ojo) la correspondiente a 3 Megas. Y digo yo, ¿cómo me da a mí eso si además mi ancho está siendo limitado por las descargas de los P2P? Ya sé que el tamaño y el tiempo de la descarga es bien pequeño en esta prueba en cocnreto de telefónica como para hacer una prueba fiable, pero aún así he leído que a algunos de vosotros os daba de 20 a 320 KB/s en días pasados (me imagino que sin programas de descargas). En resumidas cuentas, mi conexión debería estar bien, pero el Emule va hiperlento.

        • Cerrado

          BocaDePez BocaDePez
          6

          Por cierto: las pruebas que hice ayer que daban 5,120.01…

          Por cierto: las pruebas que hice ayer que daban 5,120.01 KBytes/sec con la mula+el burro se hicieron con un portatil en conexión inalámbrica con otro sobremesa. Hoy con el otro me da unos 350 KBytes/sec y sin nada puesto.

          Para los que tengan conexión inalámbrica, el test de telefónica data da unas velocidades no reales en ordenadores "satélites" (por lo menos a mí).

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto es como un puto Dejavú. En años anteriores, recuerdo que…

      Esto es como un puto Dejavú. En años anteriores, recuerdo que pasaba lo mismo por estas fechas.
      No se, parece como si en Julio-Agosto al ver menos peña cierren un poco el "grifo", y despues, en Septiembre con toda la gente de vuelta de vacaciones la conexión vá de culo unos dias, hasta que vuelven a arreglar el tema.

      Esto son impresiones mias, si hay alguien que sepa como funcionan estas redes y puede arrojar luz o desmentir lo que digo,
      que lo aclare.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí hoy me ha empezado la conexión con los famosos putos…

      A mí hoy me ha empezado la conexión con los famosos putos microcortes. Estaba tan tranquilo esta mañana y de repente se reinicia el modem, y al rato otra vez, y así continuamente. Ha habido unas horas que parecía que iba a ir bien, pero ahora ha comenzado de nuevo con reinicios de modem cada dos por tres. ¿Alguien sabe a qué coño puede deberse? Supongo que será cosa del modem o de la conexión, porque ha sido así de repente.

      • Cerrado

        BocaDePez BocaDePez
        6

        ayer hice la prueba con el medidor de telefonica y no masaba…

        ayer hice la prueba con el medidor de telefonica y no masaba de 200kbps, hoy he hecho la prueba y me va a 2,688.10 Kbps asi que parece que han vuelto de vacaciones y han solucionado el problema

        • Cerrado

          me refiero a la conexion, no al emule. el emule no baja al…

          me refiero a la conexion, no al emule.

          el emule no baja al 100% nunca, y siempre se ha basado en mil cosas en la cola, y mil horas seguidas funcionando para que coja una velocidad decente.

          un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          en los test de velocidad me da 77, 200, 400, incluso 600…

          en los test de velocidad me da 77, 200, 400, incluso 600 hasta 3 megas ... casi me daba mas mi linea de 512 ... y ahora que la doblaban seguro que me iba mas rapido que la de 3

      • Cerrado

        BocaDePez BocaDePez
        6

        el emule esta ke baja tol rato a 30ks de media (a veces baja…

        el emule esta ke baja tol rato a 30ks de media (a veces baja un poco que sube a 50-60)

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo primero, pido perdón por mi ignorancia. ¿Me podríais…

      Lo primero, pido perdón por mi ignorancia. ¿Me podríais explicar que es un netstat y como hacerlo?.

      Se supone que tambien tengo 3 megas. Mas que nada porque antes tenía 1, no porque tenga constancia de tal subida completa. Acabo de hacer un test de vlocidad y me da 1704 Kb y creo que es la vez que me ha dado más.

      Gracias y un saludo,

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas Yo tb tengo la conexion de 3 megas y desde hace un par…

      Buenas

      Yo tb tengo la conexion de 3 megas y desde hace un par de dias, me va de puta pena.

      Uso este enlace http://www.cliente33.es.tdatacenter.com/downstream2_400.htm?0.5371754424982204

      para testear la velocidad de la conexion, y haciendo 5 o 6 pruebas seguidas, unas me dan 20 KB/s, otras 130 KB/s, alguna vez 320 Kb/s, pero la mayoria de las veces no pasa de 35 KB/s....

      No entiendo que estara pasando, si fuera que anda siempre a 30 KB/s, llamaria paras decirles, oye, esto va mal, arregladlo. Pero el caso es que hace la prueba en ahora y parece que va bien, y 20 segundos despues de pena, y al minuto de pena y al siguiente minuto otra vez parece que bien....

      menudo cachondeo!

      • Cerrado

        A las buenas tardes: Sería interesante que cuando hagas la…

        A las buenas tardes:

        Sería interesante que cuando hagas la prueba de velocidad hicieses primero un netstat para ver que conexiones activas está estableciendo tu PC... quien sabe, puede ser algún programa que se esté actualizando, o utilizando el ancho de banda para conectar con algún servidor de comprobación de actualizaciones (incluyendo el propio windows update, si es que utilizas microsoft...) o siempre queda la bonita posibilidad de que tu PC este enviando datos a través del ancho de banda disponible como loco sin que te enteres (¡que bonito es el spam!, sobre todo cuando no te enteras de que estás enviando toneladas de él :-o :-o :-o o algún troyano o gusano que se este replicando utilizando ttu conexión).

        En fins, la proxima vez que hagas la prueba de velocidad, metele primero un netstat a ver que te chiva

        Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          Holo, soy el boca pez que abrió el hilo. Cuando digo que anda…

          Holo, soy el boca pez que abrió el hilo.

          Cuando digo que anda de puto culo, es que es así unas veces va a casi 3 megas y otras va a 100 kbits, en un intervalo de tiempo muy pequeño.

          Los del SAT, siempre dicen lo mismo que si virus, troyanos, malware, sistema operativo, explorador cuando MI ORDENADOR no ha dado ningún problema con el humilde modem de 56Kbits.

          Que curioso que cuando pongo el cable todos los problemas son del ordenador.
          Si tienen mal los nodos, el servidor las centralitas o el modem webstar que cuando el emule me va a 600 kbits de bajada durante un rato internet ya no funciona queda bloqueada, si tienen mierda y la venden como oro, es problema suyo no mío y como consumidor exijo que los 3 megas sean las 24 horas.

          Menos excusas, y menos propaganda porque vaya timo la banda ancha de euskaltel.... menuda mierda.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me va de lujo todo ,menos cuando bajo de un FTP,deberia…

      a mi me va de lujo todo ,menos cuando bajo de un FTP,deberia ir estable y a tope pero nada de nada.En dd si que va de lujo pero en lo demas no,espero ayuda

      • Cerrado

        lo del ftp puede que solo te ocurra temporalmente (por…

        lo del ftp puede que solo te ocurra temporalmente (por experiencia personal te digo que a mi me ha pasado descargar un dia a 115 cuando tenia el mega y al dia siguiente no pasar de 15 k/s por sesion, pero se terminaba reparando solo el problema).

        si te ha pasado siempre ya es otra historia y no sabria que decirte

      • Cerrado

        resetea el modem y si la cosa sigue igual y haciendo los test…

        resetea el modem y si la cosa sigue igual y haciendo los test de velocidad todo va mal llama al sat

    • Cerrado

      Haciendo ping a www.l.google.com [66.249.85.104] con 32 bytes…

      Haciendo ping a www.l.google.com [66.249.85.104] con 32 bytes de datos:

      Respuesta desde 66.249.85.104: bytes=32 tiempo=213ms TTL=248
      Respuesta desde 66.249.85.104: bytes=32 tiempo=212ms TTL=248
      Respuesta desde 66.249.85.104: bytes=32 tiempo=220ms TTL=248
      Respuesta desde 66.249.85.104: bytes=32 tiempo=212ms TTL=248

      eso con el upload totalmente ocupado y bajando a unos 200k/s

    • Cerrado

      BocaDePez BocaDePez
      6

      Por cierto el ping con www.google.com me sale una media de…

      Por cierto el ping con www.google.com me sale una media de 1300 m/s

    • Cerrado

      [Editado 25/07/05 15:43]

      soy el bocadepez de arriba pero logeado xD pues tengo el…

      soy el bocadepez de arriba pero logeado xD

      pues tengo el mismo modem que tu y cualquier prueba de ancho de banda que hago me da siempre resultados muy proximos a 3mbits y bajando desde ftps va a 345k/s clavados y constantes.

      con emule he descargado ya a 250ks y con el bittorrent a mas de 300. la subida tambien perfecta.

      tampoco tengo ningun problema con ningun navegador. internet explorer, firefox y opera funcionan a la perfeccion.

      prueba a cambiar las dns a ver si te solucionan los problemas de navegacion, pero si sigues con tantos problemas agarra el telefono y suelta alguna maldicion a las operadoras que tal vez tengas alguna averia por tu zona o cualquer cosa.

      un saludo

      edito: prueba a hacer el test de velocidad con esta pagina a ver que resultados te da

      www.velocimetro.org

      • Cerrado

        [Editado 25/07/05 19:45]

        Pues me alegro.... por cierto, ya que te funciona tan bien el…

        Pues me alegro.... por cierto, ya que te funciona tan bien el emule, ¿podrias dejar la configuracion de tu emule en el hilo de p2p de este mismo foro? Es que nadie postea su configuración y todo el mundo está interesado en configuraciones del emule que funcionen bien con los tres megas.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo del ping es erróneo , quería decir que cuando hago la…

      Lo del ping es erróneo , quería decir que cuando hago la prueba de velocidad despega mega con el servidor euskaltel, no pasa de 80 kb/s, y tengo contratados 3 megas :-P y eso que he he descargado programas a 300 kb/s.

      Por cierto tengo un modem webstar DPC 2100 desde que lo tengo no utilizo internet explorer,y me pasan las cosas que he comentado anteriormente el modem de 56 kb/s me iba mejor, lento pero me funcionaba todo bien.

    • Cerrado

      BocaDePez BocaDePez
      6

      el ping se mide en milisegundos y si no pasa de 80 mejor que…

      el ping se mide en milisegundos y si no pasa de 80 mejor que mejor, aunque vamos creo que te has expresado mal en todas las quejas que has planteado.

      a mi me va perfecto en todos los sentidos. no tengo ninguna queja