Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 5 respuestas
  • Cerrado

    3 COM wifi de ya.com

    nose si éste será el hilo adecuado el router protagonista de mis cuestiones, pero si es mi router :-?

    el sabado estuve instalandole el router a mi chica... pensaba q sería cosa de media hora y estar navegando... y al cabo de media hora más pensaba tenerla convencida para comprar una webcam y q me haga striptease y guarradas varias a través del messenger mismo entre otras cosas...

    cuál fue mi sorpresa q no conseguía conectarme al puto router... el estado de las cosas es el siguiente:
    -targeta wifi del pc -> conectada y operativa
    -router -> conectado y operativo, conecta (se enciende el led dsl )

    ni consigo hacerle ping ni nada ( la toma del teléfono está lejos y por eso mismo tuvo q ser wifi )
    Cogí el router y lo enchufé en la habitación dejando una cosa de otra separadas 1 metro escaso y seguía sin conectar... con esto me demuestro q no es problema de distancia ni de demasiadas paredes. De vez en cuando aparecía alguna red... pero a la que le hacía doble clic para conectar desaparecía...
    ni corto ni perezoso conecte a través de ethernet con el cable q venía y tuve éxito, mira por donde.
    Ahora vienen mis preguntas:
    - ¿ Qué coño le pasa a la puta targeta ?
    - ¿ Hay algo mal explicado en el librito para tontos que trae el kit "autoinstalable" ?
    - ¿ Soy más tonto q hecho aposta ?
    - ¿ Estará defectuosa la jodida targeta wifi pci ?
    - ¿ No funcionarán las antenitas tan monas del router ?

    estuve llamando al servicio técnico de ya.com y los 2 chicos del otro lado del teléfono alucinaban (llamé 2 veces pq el 1º misteriosamente colgó, y eso q no me puse ni borde ni nada.... :-( ) pq antes de dejarles tomarme por tonto preguntandome paridas ya les explicaba qué había estado haciendo antes de llamarles...

    alguien me da pistas?
    mi novia se va a pensar q llevo engañandola 4 años diciendole q soy informático

    gracias por adelantado a todos los q sean capaces de entenderme y sobretodo ... ayudarme...
    saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo me instale ese router hace poco, con los de ya tambien.…

      Yo me instale ese router hace poco, con los de ya tambien. Pero mi tarjeta es de cable RJ45 clasico.
      Lo primero q me dejo alucinao fue que na mas instalar me da por abrir el entorno de red y esta el ordenador de otro pibe ademas del mio. Lo flipe en colores, pense ¡coño, si que es bueno esto del wifi!. El caso es que como me iba de vacaciones y no tenia mucho tiempo pa cacharrear desahabilite la opción wifi.
      Pero lo que si que he oido es que el wifi puede ser puñetero segun que modems , he oido cosas como que al encender el microondas se peta toda la conexion y cosas muy diversas. Mi consejo es que pruebes a instalarlo en otra casa con adsl a ver si alli funciona, si sigue fallando mandales la tarjeta wifi y q se la metan por donde le quepan.

      • Cerrado

        BocaDePez BocaDePez
        6

        estuve llamando al servicio tecnico de ya y casi somos…

        estuve llamando al servicio tecnico de ya y casi somos amigos, digo casi pq no me han solucionado nada....

        para empezar veo otras redes wifi a las q me puedo conectar sin problemas.... vecinos poco preocupados....

        para seguir... la linia del piso al q me debo conectar pq es el q pagan en casa mi chica, se cae de vez en cuando... unas veces por culpa del microondas del vecino, otras por la lavadora, otras por algun mensaje sms o yokesé ke más. :-( otras veces se cae el router en sí q pierde conexión con el ISP....

        de tanto llamar y probar cosas... noshan cambiado la targeta wireless y ahora parece ir mejor.... pero se sigue cayendo cuando le da la gana....................

        llamen a Mulder y Scully plzzzzzzzzzzzzz

    • Cerrado

      porfín conseguí que funcionara el wireless. a base de…

      porfín conseguí que funcionara el wireless. a base de instalar y reinstalar, por algún motivo q todavía desconozco... ya funciona pero (siempre hay un "pero") la conexión del pc se pierde cada 2x3...

      ésto es normal?
      debe haber mal algo de la configuración del router que está configurado como indica el ya mencionado manual para "torpes" mas arriba...

      si alguien tiene wireless que me explique que tal le va porfavor, incidencias usuales y comunes, etc...

      mi novia está q trepa por las paredes :-( :-(

      graciasssssss!!!

      • Cerrado

        a ver... yo te cuento mi experiencia. Tengo un wireless…

        a ver... yo te cuento mi experiencia.

        Tengo un wireless mediante 2 tarjetas en 2 pcs, y bueno, la cosa 'va' que no es poco, en cuanto a las perdidas de conexión, me pasaba bastante ya que uno de ellos es un windows xp, y le tuve que deshabilitar el servicio de configuración inalambrica rápida, que cada x, parece que se ponía a buscar una red y perdía la conexión. Ahora, pues no me pasa, por lo general, se puede dar algún fenomeno paranormal o bien pasar archivos grandes (500mb) para que suceda, pero no sería lo normal.

        Al igual que para configurarlas, siempre voy de menos a más, es decir, pruebo a poner sin encriptación, para ver que se 'hablan' y luego ya pruebo con web, wpa, etc... pero es para no complicarme la vida.

        P.d. Esto hubiera pegado más en el foro wireless.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      ....o a problema del router. Tres opciones que debes ir…

      ....o a problema del router.
      Tres opciones que debes ir descartando, ve probando:
      -Pon la tarjeta Ethernet (que decias que funcionaba bien) en la ranura de la placa base, si te funciona ya tienes una opción descartada.
      -Prueba con otro pc o portatil a ver si conecta vía wireless con el router, y si no lo consiques, descambia el router.
      No hay mas.
      Saludos y suerte