Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3.com 11g conecta solo el wireless

    Tengo contratada la tarifa adsl 512/128 de ya.com con un router 11g. Hasta hace un tiempo iba bastante bien pero últimamente la conexión va lentísima.
    Tengo dos ordenadores conectados al routerv(un sobremesa y un portatil) por red, por lo que tengo desconectado el wireless del router. Últimamente el portatil enciende el led de red wireless de vez en cuando, y en el sobremesa aparece una conexion wireless en conexiones de red. Aunque la desconecte vuelve a aparecer una y otra vez, con una tasa de transferencia de 440.
    ¿A alguien más le pasa esto o es que tengo un puto cracker metido en mi red?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Has comprobado que la funcionalidad wireless siga…

      Has comprobado que la funcionalidad wireless siga desconectada? Si se ha cambiao, prueba a cambiar la contraseña del router, a meterte un firewall y demás, o simplemente puede ser que tus ordenadores detecten la conexion wireless de algún vecino...

      Comprueba la que aparece en el router y la que pillan los ordenatas y si coincide.. pues es q la tienes activada, si no coincide es q tienes algun vecino generoso que te está regalando su conexion...

      Test de Velocidad
      PLan Amigo de Jazztel, contacta conmigo por correo - jazztel.amigos@gmail.com