Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    2400kb?

    No entiendo esto, tenía un mega hace 1 semana y ahora no sé qué tengo. Hago el test de telefónica y me sale 2400. Supuestamente me ha doblado ya.com y telefónica así que debería de tener 4 megas no?? pués me sale eso. Por la distancia a la central no puede ser ya que la tengo a 1 km y medio +o- así que será otra cosa. No puedo ver a cuanto sincroniza esta porquería de router (ss 5560) así que no sé que pasa. Alguien me lo podría explicar por favor??

    Gracias ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Veamos: Conexión de 4 Megas: 4096/8= (512 Kbytes/seg)- 20%…

      Veamos:

      Conexión de 4 Megas:

      4096/8= (512 Kbytes/seg)- 20% habitualmente = 410Kbytes/seg (raro sera mantenerse muy por encima de esto), de modo que si vas a 2400/8= 300Kbytes/seg, o lo que es lo mismo, tienes un ADSL de 4 Megas que deja bastante que desear pues apenas rozas el 59% de la velocidad nominal, cuando lo normal es estar entre el 80-85% de esta. Tus valores de atenuación deben ser bastante altos (mucha pérdida de señal), de modo que intentaría probar la conexión a la entrada del PTR y si sigues así, deberias exigir una revisión de todo el circuito, desde la entrada del PTR hasta la DSLAM de la central, puesto que a 1Km de distancia de la central no es nada, pero que nada normal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Puede que tengas que configurar correctamente el rptocolo tcp…

        Puede que tengas que configurar correctamente el rptocolo tcp de windows.

        Bajate el tcpoptimizer en:

        http://www.speedguide.net/files/TCPOptimizer.exe

        A ver si te sirve de algo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Nada, sigo sin poder entrar :( y lo del tcpoptimizer me tiene…

          Nada, sigo sin poder entrar :( y lo del tcpoptimizer me tiene que modificar el registro de sistema y no me fío. Es completamente fiable?

          Gracias

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias a todos por vuestro interés, no sé porque pero hace…

            Gracias a todos por vuestro interés, no sé porque pero hace un rato he puesto las dns q m proporcionó en su día ya.com en automáticas y ya alcanzo los 4 megas.

            Si alguien supiera decirme porqué? simple curiosidad.

            Saludos y vivan mis 4 megas!!! :D

      • Cerrado

        BocaDePez BocaDePez
        6

        Cuando tenía 1 mega cogia de media unos 900 kb/s, al aumentar…

        Cuando tenía 1 mega cogia de media unos 900 kb/s, al aumentar la velocidad también aumentan los valores de atenuación? Por cierto, supongo que la entrada PTR es el la cajita de la pared del teléfono no? Qué es lo que tengo que probar para ver si está bien? Cómo compruebo si mis valores de atenuación son altos sin poder entrar al router?

        Gracias.

        • Cerrado

          [Editado 3/08/05 19:42]

          Debes desconectar el router de la roseta donde lo tengas y…

          Debes desconectar el router de la roseta donde lo tengas y conectarlo en la entrada de teléfono de tu PTR, y probar qué tal va la conexión allí. El PTR es una cajita blanca de donde entra el cable de teléfono de la calle. En cuanto a comprobar los valores sin el router, ni idea, pero primero prueba lo otro :)

          EDITO: ¿Quizá puedas entrar a tu router por telnet? Yo en el mío puedo. Abre una ventana de consola del sistema y escribe telnet xxx.xxx.xxx.xxx (donde xxx.xxx.xxx.xxx es la dirección IP de tu router) a ver si así entras.

      • Cerrado

        Abre una ventana de símbolo de sistema y escribe "ipconfig…

        Abre una ventana de símbolo de sistema y escribe "ipconfig /all". Coge la IP que pone en la puerta de enlace y, escribe eso en tu internet explorer. Así deberías de poder entrar en el router.
        Salu2!! :-)

      • Cerrado

        La verdad es que si bajas a 2400Kb/s tienes más de 2Mb de…

        La verdad es que si bajas a 2400Kb/s tienes más de 2Mb de bajada seguro. Quizá tus valores de atenuación y margen de ruido no sean muy buenos, ¿puedes postearlos? ¿Puedes postear tambien en qué modo de ADSL tienes funcionando el router? Porque leí por aquí que el modo G.Lite no pasa de 2,5Mb de bajada, que es poco más de lo que te da a tí la conexión.

          • Cerrado

            No sé como es específicamente en tu router, pero tienes que…

            No sé como es específicamente en tu router, pero tienes que entrar en la configuración del router y mirar los parámetros. Eso mejor pregúntalo en el foro de ese router.