Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 1 respuestas
  • Desde el 23 de Enero sin internet

    O casi... el dia 23 notamos una bajada brutal de bajada y subida en el ADSL. Tenemos contratados el modulo Ya.com Total de 10MB durante más de un año y de repente tuvimos una bajada de uno 50K, y eso con suerte... Teniendo en cuenta que alguna vez hemos tenido microcortes e incidencias menores espere hasta el 25 para llamar y realizar la incidencia, ya que para entonces el tema seguía igual.

    El tecnico realiza algunas pruebas y nada, asi que dejo parte para el tecnico de nivel 2, que sorprendentemente al dia siguiente me llama y realiza mas pruebas aun, con la conclusion de que nuestra linea no soporta los 10MB que tenemos contratados, a lo que, sorprendido, le respondo que no hemos tenido problema alguno hasta ahora.

    El tema queda ahi hasta que al dia siguiente vuelvo a llamar, y me dicen que la incidencia sigue abierta y estan revisando la central etc... Despues de mucho tiempo, parece que la señal hasta la central -y segun creo el RITI- llega bien, con lo cual solo deja el PTR, que si no me equivoco en nuestro caso se situa fuera del piso. Me dicen que un tecnico se va a pasar a revisarlo etc etc...

    Desde entonces ha sido un llamarles constantemente, con la desfachatez de decirme que el tecnico en su dia se pasó a revisar el PTR pero como no tuvo acceso ni pudo contactar conmigo -procedimiento estandar segun creo- dejo parte de la situacion. Aqui me encuentro con una incongruencia, ya que de avisos al movil o fijo de numeros misteriosos que pudiesen ser del tecnico nada...

    Todo esto para que al final, sobre el dia 3 o 4, nos quedamos tanto sin ADSL como sin telefono -relativamente logico ya que el telefono tira por VOIP-.

    Y hasta hoy, que voy llamando de vez en cuando, cada vez mas mosqueado aunque tratando de permanecer tranquilo, ya que el pobre tecnico que me toca no tiene la culpa, pero leñe... que me dicen que el tecnico se va a volver a pasar y no pasa, que han vuelto a revisar la central a cuenta de fallos masivos que hubo recientemente, que mi linea sigue bien etc etc...

    Yo personalmente estoy ya algo desesperado, teniendo en cuenta que trabajo desde casa y para mi internet es vital.

    Preciso que en su día mire el ruido y atenuacion y era barbara, teniendo unos 61dB...

    Me han hecho todas las pruebas posibles por hacer y nada, sigo igual. Y como no dispongo de otro router para verificar si esta bien... nada... me aguanto. Estoy pensando hasta darme de baja y pasarme a otra compañia, buscando el menor de los males -o no-

    Si alguno se le ocurre alguna linea de actuacion estoy abierto a cualquier sugerencia...

    Para mas información estoy en Salamanca ciudad, cerquita aparentemente de una de las centrales...

    Muchas gracias por adelantado y siento la chapa que os he metido

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • con el nº de incidiencia que te dieron, consulta que sigues…

      con el nº de incidiencia que te dieron, consulta que sigues teniendola activa... con este nº, habiendote sacado el certificado digital de la fnmt, reclama en usuariosteleco.es ;)

      Si ya has cumplido la permanencia, te aconsejo que portes a los 6M de telefonica (odio a telefonica) (mira a ver alguna oferta de esas de dúo, baratitas).. asi te pondrán un par de cobre bueno.

      saludos

      PD: pfff.. atenuacion 61dB .. es ... como si hubiera pasado un camion por tu par de cobre... madre mia..