Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
152 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    20mb: log del router, tengo problemas??

    hola a todos.

    tengo 20mb con linea jazztel y estoy notando algunos tirones en la navegacion. A veces el router (comtrend536+) pierde sincronia (luz roja de alarm y vuelta a sincronizar) y otras veces sin llegar a desincronizar noto la navegacion a tirones (navego normal, abro un par de paginas, se quedan un rato cargando sin mostrar nada y un minuto despues cargan todas de golpe) Tengo red interna y sucede lo mismo a la vez en todos los ordenadores. Tampoco descarto problemas del router porque tiene sus añitos ya y me sorprende que aun funcione. Estoy a la espera de pedirle a un amigo un 5361 y poder hacer mas comprobaciones.

    Lo de desincronizar ultimamente se esta arreglando, viendo el log del router creo que hoy no se ha caido, pero hay algo que no se si es normal o no:

    Date/Time Facility Severity Message
    Jan 1 00:00:15 user crit kernel: eth0 Link UP.
    Jan 1 00:00:20 user crit kernel: ADSL G.994 training
    Jan 1 00:00:25 user crit kernel: ADSL G.992 channel analysis
    Jan 1 00:00:30 user crit kernel: ADSL link up, interleaved, us=860, ds=12780
    Jan 1 00:00:47 daemon crit pppd[406]: PPP LCP UP.
    Jan 1 00:00:47 daemon crit pppd[406]: Received valid IP address from server. Connection UP.
    Jun 10 07:15:41 user crit kernel: eth0 Link DOWN.
    Jun 10 11:32:53 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jun 10 11:32:54 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jun 10 17:41:55 user crit kernel: eth0 Link UP.
    Jun 10 17:57:01 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jun 10 17:57:02 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jun 10 17:57:17 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    Jun 10 17:57:18 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.

    que significado tiene kernel: "OAM loopback response not received on VPI/VCI 8/35" que se repite tantas veces?? es algun problema?? Porque normalmente tengo el log llenito de ese suceso.

    tengo las DNS de OPEN.

    gracias y un saludo a todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Ese mensaje solo aparece cuando has entrado en la opción de…

      Ese mensaje solo aparece cuando has entrado en la opción de "Diagnósticos", ya que Jazztel no responde a las pruebas que realiza ese router. El mensaje no tiene absolutamente nada que ver con los cortes de los que hablas.

      Por cierto, si éste es el todo log de hoy, presupongo que encendiste el router a las 7:15 de esta mañana (si la hora está bien, tal vez sean las 8:15 si no cuenta la hora de verano) y que antes estaba apagado. No ha habido ningún corte posterior de línea.

      • BocaDePez BocaDePez
        6

        lo encendi a las 6.15. Entonces sin problemas. gracias por tu…

        lo encendi a las 6.15. Entonces sin problemas.

        gracias por tu respuesta y un saludo.