Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    20 dias con conexion jodida, y sigue (ping altisimos)

    Soy un usuario de Wanadoo ADSL. hace un par de años me contrate el ADSL con retevision.hace no mucho, wanadoo compro retevision.El caso es q de hace 20 dias ahora, he notado q el canal de subida de mi ADSL esta jodido.Si el de subida, lo tengo comprobado.Todo empezo pq empece a notar pings de 600 en el juego al q suelo jugar. y me fui dando cuenta q en el emule, aunque bajo a 23 ks/seg, no subo a mas de 0,8ks/seg.puedo mandar mails de texto, pero en cuanto meto un adjunto de 30 kbs le cuesta horrores, hasta q al final pone timed out, y no manda,y esto del mail lo he probado en mis 5 cuantas diferentes, tanto por webmail o no. En Irc, al mandar lo q sea por DCC, va a golpes.cada 30 segundos mas o menos, manda unos 6-7kb, y luego se para, y asi todo el rato. llame a wanadoo hace una semana, dijeron q me llamaria el servicio tecnico...no lo hizo.ayer volvi a llamar y me dijeron lo mismo, a lo q les respondi q si no me llamaban en menos de 3 dias, me daria de baja.Hoy me han llamado, y me han dicho "señor, la linea esta bien". he llegado a pensar q el problema sea o de mi ordenador o de mi modem ADSL.pero, hace un par de semanas meti linux, y sigo con los mismos problemas del canal de subida. Por si fuera poco, un compañero de mi ciudad (pamplona), tiene la misma conexion q yo, y tiene EXACTAMENTE el mismo problema. Alguno se le ocurre q es lo q puedo hacer? gracias por leerlo, nos vemos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy un usuario de wanadoo de La Rioja, y desde el 15 de…

      Soy un usuario de wanadoo de La Rioja, y desde el 15 de agosto tengo los mismos problemas que tu describes, identicos, así que me temo que no le pasa nada ni a los ordenadore ni a los moden. Simplemente es que son incapaces de dar el servicio que cobran, es decir, una conexión estable y capaz.
      Yo lo tengo muy muy claro, o mejoran mucho, mucho, o en noviembre hago un año de contrato y por mi hay se quedan.
      Prefiero no hacer mala uva, pero no es serio, que con lo que se paga se de un servicio tan lamentable.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pos yo tb soy de pamplona y estoy igual... Ya llevamos 3…

        Pos yo tb soy de pamplona y estoy igual... Ya llevamos 3 semanas (o más) con una conexión penosa.

        Acabo de llamar al servicio técnico, y como siempre me han dicho q no tienen ninguna incidencia ni en pamplona ni en navarra. Y le digo "pos siento decirte q la teneis, pq esto da pena".

        Les he amenazao con darme de baja si en una semana no lo arreglan. Esto lo sufrimos hace 8 meses (en enero de este mismo año) y joder, q no es plan de estar de los 12 meses q tiene el año, 2 con una conexión penosa.

        Si alguien más tiene problemas q llame al servicio técnico, a ver si hacemos un poco de presión.

        Venga un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tambien estoy en Pamplona y con problemas desde mediados…

          Yo tambien estoy en Pamplona y con problemas desde mediados de Agosto, he llamado pero segun el sat mi linea esta mal y telefonica es quien debe solucionarlo en la central (jua jua jua) de la calle aoiz.... ya veremos como acaba esto y sino el fin de semana BAJA en wanadoo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues si, todo pamplona tenia la linea mal, mejor dicho, todos…

            Pues si, todo pamplona tenia la linea mal, mejor dicho, todos los de wanadoo en pamplona teniamos la linea mal ya que desde el viernes funciona bien. Esperemos que fuera por mantenimiento o algo por lo que no funcionaba

            Agur

            • Cerrado

              BocaDePez BocaDePez
              6
              yo soy de barcelona y dsd agosto la conexion tmb da pena pero…

              yo soy de barcelona y dsd agosto la conexion tmb da pena
              pero ya ta exo a final de este mes tengo jazztel estoy cansado y aun mas del servicio tecnico q n te presta ninguna ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      Pozi yo tambien he notado ese subidon del ping en los juegos…

      Pozi yo tambien he notado ese subidon del ping en los juegos desde hace por lo menos 2 semanas. Se me habia ocurrido que podia ser debido a una carta que me mandaron hace poco en el que anunciaban la subida de la velocidad de download y quizas esten haciendo algunos cambios, aunque lo mas seguro es que con el empeño que le ponen para que las conexiones sean de calidad igual se han estresado los pobres tecnicos y no les queda ninguno para el mantenimiento ( :-D )

      Ahora que lo pienso, creo recordar que el año pasado por estas fechas tambien sufri un subidon de ping de estos.

      Aqui os pongo un ping que he hecho a BandaAncha a modo de ejemplo del problema:

      [root@localhost /]# ping www.bandaancha.st
      PING www.bandaancha.st (69.57.154.101) 56(84) bytes of data.
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=1 ttl=51 time=625 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=2 ttl=51 time=655 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=3 ttl=51 time=622 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=4 ttl=51 time=623 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=5 ttl=51 time=589 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=6 ttl=51 time=629 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=7 ttl=51 time=559 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=9 ttl=51 time=614 ms
      64 bytes from bandaancha.st (69.57.154.101): icmp_seq=10 ttl=51 time=559 ms

      --- www.bandaancha.st ping statistics ---
      10 packets transmitted, 9 received, 10% packet loss, time 14557ms
      rtt min/avg/max/mdev = 559.541/608.902/655.400/30.863 ms
      [root@localhost /]#

      PD: me pasa tanto en Windows como Linux y el modem no da ni un problema ;)

      • Cerrado

        PUES MIRA UN PING A WWW.TERRA.ES de ahora mismo C:\Documents…

        PUES MIRA UN PING A WWW.TERRA.ES de ahora mismo

        C:\Documents and Settings\David Gamero Alcazar>ping www.terra.es

        Haciendo ping a www.terra.es [213.4.130.210] con 32 bytes de datos:

        Respuesta desde 213.4.130.210: bytes=32 tiempo=66ms TTL=123
        Respuesta desde 213.4.130.210: bytes=32 tiempo=61ms TTL=123
        Respuesta desde 213.4.130.210: bytes=32 tiempo=56ms TTL=123
        Respuesta desde 213.4.130.210: bytes=32 tiempo=63ms TTL=123

        Estadísticas de ping para 213.4.130.210:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 56ms, Máximo = 66ms, Media = 61ms

        61 ms :D

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo también soy de Pamplona. Iba de pena. Digo iba porque ya…

          Yo también soy de Pamplona. Iba de pena. Digo iba porque ya me he dado de baja. No los aguanto más.

          Saludos.