Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 15 respuestas
  • Cerrado

    2 PC's en CT+536+

    Tengo un problema, y es que no soy capaz de navegar en el 2º PC k tengo en casa

    He puesto las IP y to eso en los 2 PC y en el mio navego sin problemas, pero en el otro nada de nada, no hay internet.

    Que tengo que hacer para solucionarlo??? He de configurar algo en el router?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo flipo un poco... Haber, he puesto en el router lo de DNS…

      yo flipo un poco...

      Haber, he puesto en el router lo de DNS automatica, y en las opciones de mi PC todo para obtener automaticamente, y funciona.

      Pero en el otro hago lo mismo, y se keda la conexion de red buscando una IP y pone IP no valida, o algo asi, y conectividad limitada o nula, y na de na...

      • Cerrado

        Mira aqui: http://192.168.1.1/lancfg2.html Comprueba que este…

        Mira aqui:

        http://192.168.1.1/lancfg2.html

        Comprueba que este activado Enable DHCP Server
        y en
        Start IP Address: 192.168.1.2
        End IP Address: 192.168.1.254

        Configure the second IP Address and Subnet Mask for LAN interface que no este marcado

      • Cerrado

        Mira a mi me pasa casi lo mismo, en un segundo PC via cable…

        Mira a mi me pasa casi lo mismo, en un segundo PC via cable no puedo conectarme, creia que se había roto la tarjeta de red, la cambié por otra, pero seguia igual, como la traje de un desguace puse otra, aunque me aseguraron del buen funcionamiento de las tarjetas, puse una tercera tarjeta y seguia sin funcionar, cambie de router y todo a la perfección, pero todavía queria saber por qué no podia conectarme.
        Resultado: imposible conectar con tarjetas 3com etherlink 10/100, al menos en mi caso, puse la que mandan de usb y perfecto, no te puedo decir por qué esa aversión del comtred a 3com, al menos con este modelo de tarjeta. pero existe el otro pc funciona a la perfeccion con cable, no he probado con otra marca, pero si me hago con alguna tarjeta lo haré y ya te cuento. Tengo una xbox tambien conectada via cable y sin ningún problema, me conecto via wifi con una pda y tambien correcto, mi hijo también tiene un pda y conecta sin problemas, por supuesto tengo filtro por MAC para wifi, en todos los sitios hay muchos gorrones.

        Un saludo

    • Cerrado

      Si, lo tenia todo en automatico. Pero las cambie y puse todo…

      Si, lo tenia todo en automatico. Pero las cambie y puse todo manual, con las Ip's y DNS.
      Creo k las tengo todas bien...

      En un PC la IP: 192.168.1.2 y en otro 192.168.1.3, puerta de enlace 192.168.1.1, las DNS y mascara de subred igual en los 2, las de jazztel. Es correcto?

    • Cerrado

      Si tienes Jazztel y has seguido el libreto de configuración,…

      Si tienes Jazztel y has seguido el libreto de configuración, la configuración por defecto es multipuesto.

      Has configurado, las dns y la ip en el segundo PC?

    • Cerrado

      Pues empieza tu post diciendo que no tienes ni idea sobre ese…

      Pues empieza tu post diciendo que no tienes ni idea sobre ese router.. ha decir verdad yo no lo tengo pero buscando un poquito por google.. pero bueno, te ayudo en la busqueda.

      Aqui tienes como deberia ser la config de ese router en monopuesto:

      http://adslayuda.com/comtrend_536-monopuesto.html

      Y aqui en multipuesto:

      http://adslayuda.com/comtrend_536-multipuesto_ip_dinamica_pppoe.html

      Por lo que he leido por encima si lo tienes en monopuesto necesitas un programita que se llama winpoet, asi que si no lo utilizas tal vez lo tengas en multipuesto pero bueno, mejor si te lo miras. Si finalmente aclaras en que modo tienes el router te puedo ayudar, si esta en monopuesto no puedo hacer nada ya que solo funcionara inet en 1 solo ordenador asi que deberas pasarlo a multi con el manual que te he puesto.