Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Los 2 ordenadores de mi red con XP NO SE VEN

    Tengo una red perfectamente configurada, con router adsl zyxel que da salida a internet, los 2 ordenadores tienen acceso a internet y hacen ping con el router, el router hace ping con los dos ordenadores, pero IMPOSIBLE hacer ping de un ordenador al otro.
    Lo he probado todo ya.
    No hay ni firewalls ni basuras de por medio. Todo está aparentemente perfecto excepto eso :-(

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        En este sentido tb lo he probado todo, el SS5660 tiene un…

        En este sentido tb lo he probado todo, el SS5660 tiene un servidor de netbios con 4 modos diferentes (hnode, bnode,...) los he probado todos y nada, tb he probado a habilitar, deshabilitar la netbios de las conexiones (vienen como predeterminadas por defecto) de XP y nada de nada. Sigue igual.

        No puedo con mi vida :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Me refiero a que ambas estan dentro de la misma red, pq…

      Me refiero a que ambas estan dentro de la misma red, pq aunque tengas en router como dhcp(o tendras su IP, como gateway) a el lo veran, pero si los equipos tienen IP(fijas) de distintos dominios y/o distintas mascara no se vera.