Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 17 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    2 dias sin conexion

    Hola a todos,

    Llevo ayer miercoles y hoy jueves sin conexion. No he llamado todavia al sat porque pensaba que duraría poco, pero ya me empiezo a temer lo peor.

    ¿Alguien más?

    Madrid, zona Avenida de América

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 19/12/06 09:20]

      en algún momento de esta noche no hay salida al exterior.…

      en algún momento de esta noche no hay salida al exterior.

      todas las luces enecendidas (sincronización, identificación, etc).

      he cambiado dns y nada de nada.

      ahora mismo conectado mediante modem 56k.

      qué raro.

      MALAGA-MALDONADO-ALBURA

      • Cerrado

        Un mes sin conexión! Y qué te hicieron macho? Como es que te…

        Un mes sin conexión! Y qué te hicieron macho? Como es que te tuvieron tanto sin conexión??

        Yo estuve 4 meses del paso de wanadoo a ya.com, así que estoy casi acostumbrado xD

    • Cerrado

      BocaDePez BocaDePez
      6

      Las desconexiones parece que son debidas a las…

      Las desconexiones parece que son debidas a las actualizaciones de las líneas de ya.com a ADSL2+. A mí se me mandó una carta diciéndome que cambiaba de PPoE a Dynamic IP y que actualizara estos datos cuando me quedase sin conexión. Cuando noté que el Router ya no obtenía IP, hice la modificación y ya pude conectarme de forma instantánea.

      Sin embargo tuve un pequeño problema adicional con las DNS ya que desde el momento del cambio no podía negociar por HTTP ni por FTP con la obtención automática de IP y DNS. Para solucionarlo, si a alguno os pasa, debéis cambiar las DNS a modo manual e introducir todas las que queráis de este cuadro que ofrece Banda Ancha.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo soy de Vallecas y también llevo desde el jueves sin…

      Hola, yo soy de Vallecas y también llevo desde el jueves sin conexión, y en el sat, a parte de tirarte una hora a la espera no te solucionan nada.
      Yo esperaré hasta el lunes para volver a llamar y a ver si hay suerte.

      Una pregunta, de que forma se sabe si vas por Albura o Rima?

      Saludos a todos y suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tambien estoy teniendo problemas. Soy del sur de…

      Hola, yo tambien estoy teniendo problemas. Soy del sur de madrid.
      Al llamar al SAT el miercoles me dijeron que estan teniendo problemas en la central y en aproximadamente en 1 hora volví a tener conexión.
      El jueves me volvi a pasar y la tambien la recuperé en aproximadamente una hora.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a tod@s, Soy el que inició el post (zona Avenida de…

        Hola a tod@s,

        Soy el que inició el post (zona Avenida de América). He recuperado la conexión.

        Tengo "20" megas, que nunca han pasado de un mega y medio, PPPoA y voy por Albura.

        SNR Margin 8 19 dB
        Line Attenuation 38 38 dB
        Data Rate 5792 512 kbps

        A ver si hay suerte, y gracias.

        Salu2!

          • Cerrado

            Son informaticos-telecos hombre, curran fines de semana,…

            Son informaticos-telecos hombre, curran fines de semana, noches,........y muchas veces incluso gratisy con subidas del IPC.....juasjuasjuas

          • Cerrado

            yo creo que lo programan a cualquier momento, yo hoy a las 4…

            yo creo que lo programan a cualquier momento, yo hoy a las 4 me he quedado sin conexion, por fin tras 4 semanas tras pedir la migracion

            sincronizo a 15 megas y va muy bien, dslam ethernet

            en mi caso el cambio de rima a albura ha sido para bien, para muy bien diria yo 8-) , esperemos que dure y poco a poco las saturaciones sean cosa del pasado

                • Cerrado

                  disculpa minoco, se me había pasado responderte. Muchas…

                  disculpa minoco, se me había pasado responderte.

                  Muchas gracias por la info. El otro día intenté pedir la migración pero me dijeron que no podían hacérmela. Supongo que aún no les aparecía mi línea como migrada. Al menos, conseguí que me bajarán la cuota de 81 EURAZOS, a 24'95, que bueno es. Mira que lo había intentado veces, y siempre me decían que no, y ahora me dicen que sí... :-?

                  Hoy sigo sin conexión, aunque con cambios. El 3com se ha quedado todo el finde conectado y no hubo cambios, pero hoy dejaba de sincronizar cada 2 o 3 minutos, y volvía a pillar sincronización. Con el US Robotics que tengo, de momento lleva media hora y no deja de sincronizar... A ver si eso es que están tocando algo y me vuelve ya la conexión!! :-(

                  Saludos!!

    • Cerrado

      6

      Buenas, Yo estoy en Ventas y tambien me va mal, solo uso la…

      Buenas,

      Yo estoy en Ventas y tambien me va mal, solo uso la conexion por las tardes. El router me sincroniza pero luego me da fallo en la negoniacion... u otras historias. Y luego a ratos va bien, bueno como antes: 4megas como 2, pero suficiente para mi.

      He cambiado varios firmware y no he notado cambio. Sigo sincronizando solo con la 1.07 de 3com, con la 1.07y y 2.06 sigo sin sincronizar. No he probado mas.

      Un saludo
      paco

    • Cerrado

      Qué tipo de conexión tienes? Vas por albura? PPPoE, PPPoA,…

      Qué tipo de conexión tienes? Vas por albura? PPPoE, PPPoA, Bridged mode?

      Yo estoy igual que tú, en galapagar.