Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 15 respuestas
  • BocaDePez BocaDePez
    6

    2 Días les doy a Jazztel para que me solucionen el problema, sino fuera.

    Es indignante como hace ya casi 1 mes, todas las noches a partir de las 21:00 horas la conexión tiene constantes bajadas de velocidad. No llega a volver a sincronizar, pero igual se queda 5 segundos sin recibir datos y luego sigue a todo lo que da la linea (12 mb sincronizo, unos 1300 k/s en descarga directa).

    Me fui a Jazztel porque con Ono me pasaba lo mismo que ahora, y tras dos años con ellos ningún problema, por lo que decidí tras los primeros 3 días dar una oportunidad por si era una avería aislada. Pero con 1 mes me parece que tienen la red saturada por mi zona y no piensan invertir en infraestructuras, así que me vere en la obligación de sucumbir ante el monopolio que tanto odio y tan caro es, que por lo menos no tienen la red saturada.

    La zona por la que va mal es Paterna (Valencia), ahora mismo es imposible navegar practicamente.

    Aquí pongo una captura del ping a la web de google. No estoy descargando nada, no tengo nada abierto, tengo el wifi deshabilitado.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Si dices que con ono te pasaba y con jazztel también yo…

      Si dices que con ono te pasaba y con jazztel también yo descartaría que el problema estuviese en la conexión a internet.

      Si tanto con ono como con jazztel te pasaba a la misma hora de la noche, yo miraría a ver qué aparato que tengas en casa o en el bloque de viviendas se activa a esa hora porque te puede estar metiendo ruido en los cables que van a tu casa.

      Aunque teniendo en cuenta que ono usa cables coaxiales y esos suelen estar bastante bien apantallados me resulta extraño lo del aparato que pueda meter ruido, pero por probar a ver que puede ser no se pierde nada.

    • BocaDePez BocaDePez
      6

      Para que los foreros te puedan ayudar, pega en el foro los…

      Para que los foreros te puedan ayudar, pega en el foro los datos estadisticas adsl, y en caso de cortes de conexion, pega los datos system log, con el router conectado al PTR y telefonos desconectados, sin esos datos los foreros no podemos concretar y daremos palos de ciego

    • Pensando un poco en lo que has puesto, a lo mejor pongo una…

      Pensando un poco en lo que has puesto, a lo mejor pongo una tontería, al ser tecnologias distintas adsl y cable, tienes el mismo problema, eso puede significar que el problema es ajeno a la conexión.

      Por ejemplo algún problema eléctrico? Que haya un aumento de la demanda eléctrica que hace que baje la tensión eléctrica y afecte a la conexión. Mira que pone en tu log y postealo.

      Por otro lado si el problema es de configuración y saturas las conexiones, prueba a reducirlas. También puede ser que a esa hora la gente se conecte lo que hace que el DSLAM sufra un pico de saturación y se cuelgue durante unos segundos. Tampoco hay que descartar saturación por ambos proveedores.

      Coméntanos algo más los parámetros de conexión, log, si usas p2p cuando sucede el microcorte, o cualquier otra cosa que consideres relevante.

      Leí que durante esta semana ha habido una avería grave por castellón, no se si tiene alguna implicación.

      • BocaDePez BocaDePez
        6

        Eso tiene sentido. Conocí a un tipo que tenía problemas con…

        Eso tiene sentido.

        Conocí a un tipo que tenía problemas con ONO, y resultó ser que vivía en la última planta de un edificio, y los cables sufrían interferencias con los motores del ascensor. El tema es que sólo le afectaba durante unas horas, y creo que era también de noche.

    • BocaDePez BocaDePez
      6

      Soy el bocadepez autor del post. Lo del vecino imposible,…

      Soy el bocadepez autor del post. Lo del vecino imposible, tengo el wifi deshabilitado.

      Lo he solucionado como hago todos los dias, reseteando el router, pero si lo hago cuando la línea esta mal como ahora me sincroniza a 3-4 mb menos. Estoy solo a 1.100 metros de la central.

      • BocaDePez BocaDePez
        6

        Si ya sabes que se arregla reseteando el router... Deberias…

        Si ya sabes que se arregla reseteando el router... Deberias de pensar que el problema no es de la saturación de la red. (Anda que darse de entendido haciendo pings, tracerts, configuraciones... y no ser capaz de deducir algo lógico)

        Tal vez es que tu router sobrestima la capacidad de tu linea.

        Tal vez usas p2p, minutos antes de hacer los tests. El p2p se come la linea, sobre todo lineas pequeñas como las Españolas. Y quitando la aplicación, tarda unos minutos en relajar la conexion.

        Tal vez se que caliente el router/modem.

        Tal vez exprimes la configuracion de tu router/modem, y no se entera de lo que hace.

        Tal vez tienes un desastre de configuracion en tu router/modem.

        Soluciones rapidas a poner en practica. Enfría tu router (imaginate las formas, no es muy complicado). Resetea los valores de inicio del router. Realiza los tests, al instante de resetear el router sin otras aplicaciones.

        Si es mas grave que esto, llama que te lo arreglen, o date de baja.

        • BocaDePez BocaDePez
          6

          Si, es problema de los 3 routers con los que he probado. El…

          Si, es problema de los 3 routers con los que he probado.

          El P2P ni lo toco, la configuración está correcta y solo tengo abiertos los puertos de un juego online al que juego, y el router no se calienta.

          El problema está claro, no hace falta dárselas de entendido, y es saturación en la red de Jazztel. Lo de que es mi router ya están los panchitos para soltar la burrada.

          • BocaDePez BocaDePez
            6
            Creo que insultando a quien trata de ayudarte o de solucionar…

            Creo que insultando a quien trata de ayudarte o de solucionar tu problema, no consigues nada en absoluto.

            Si el problema se soluciona reseteando el router, es mas que probable que el problema este en el router o en los routers que utilizas, o en su configuración, o en sus firmwares.

            Deberias de probar conectando directamente el router al PTR, y ver los datos de conexión, latencias, snr etc., que te da, los pegas en el foro y así se te podrá ayudar mejor.

            Desconecta los teléfonos que tengas en tu casa para hacer la prueba y vete descartando de uno en uno si tienes dos o tres conectados, muchas veces este es el problema puesto que los manos libres al llevar su propio alimentador electrico inducen ruidos a la linea.

            El que no tengas activado el wifi, no quiere decir que alguien de tu casa o de tu escalera te este "chupando" la linea y la conexión adsl, solo tienes que leer un poco para ver hasta donde llega la picaresca en este tipo de cosas con el adsl y las lineas telefónicas.

          • BocaDePez BocaDePez
            -6
            A ver... panchito sera tu hijo. Lo primero y más importante:…

            A ver... panchito sera tu hijo.

            Lo primero y más importante: Dices que se soluciona reseteando el router.

            Saca tus propias conjeturas...

            ¿que te han dicho desde el soporte técnico? No dices nada, parece que aún no has llamado. ¿Que te lo solucionen en 2 dias o te das de baja? ¡Si ni si quiera has expuesto el problema! ¿Que llevas un més y esperas solo 2 dias más? ¡Nadie sabia que llevabas 1 mes sufriendo solo arropando a tu router! ¡Usa el telefono!

    • BocaDePez BocaDePez
      6

      Es raro que eso mismo te pasara con ONO antes, pero en…

      Es raro que eso mismo te pasara con ONO antes, pero en cualquier caso debería haber sido ONO y ahora jazztel quien te de explicaciones de por qué ocurre y por qué no lo solucionan. Cosa que nunca han hecho, ni hacen, y con el actual pesebrismo de la CMT tampoco harán jamás.

      • BocaDePez BocaDePez
        6

        Segun se aprecia en la imagen, según va llegando a la IP…

        Segun se aprecia en la imagen, según va llegando a la IP destino alcanza 501ms o más.

        Y en su comentario habla de navegación casi imposible.

        • Cierto no lo habia visto... Pueden ser problemas puntuales en…

          Cierto no lo habia visto... Pueden ser problemas puntuales en los primeros routers que te unen con la red. Has llamado para pasar incidencia?

          Realmente no se si es el primer router o el segundo el que te da problemas ya que no todos los routers responden siempre a los ping por lo que con ese grafico no puedo adivinarlo. Prueba a hacer pings continuos al primer salto y si siempre te da un ping bajo ya sabes que el problema está en el segundo y ya son mas datos que puedes dar.

          • BocaDePez BocaDePez
            0
            Hombre imagino que ha llamado por la incidencia. Sino, ¿como…

            Hombre imagino que ha llamado por la incidencia. Sino, ¿como va a pedir que solucionen un problema, cuando no se pregunta por una solucion?

            • 12
              Tu no sabes la de gente que piensa que esta web es soporte…

              Tu no sabes la de gente que piensa que esta web es soporte directo de una teleco...