Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 10 respuestas
  • BocaDePez BocaDePez
    6

    12 Mb Ethernet - 1Mb por wifi

    Hola no se si os pasa a alguno, pero desde la duplicacion a 12 Megas, mi cablemodem webstar da 12 megas en los test conectando el PC por ethernet y 1 Mega si me conecto por wifi.

    He apagado y encedido n veces el cablemodem y no hay manera.

    Tengo conectado el cablemodem a un router linksys-N y lo mismo, por ethernet 12 megas en el test, por wifi 1 Mega.

    Si conecto los 2 PC a la vez, el de ethernet sigue conectado a 12 megas y el wifi a 1 mega, se probado drivers, SO, tarjetas wifi diferentes.

    Es un problema con el cablemodem y el software que lleva seguro.

    ¿que esta pasando? ¿son solo 12 megas para una unica IP?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
          • BocaDePez BocaDePez
            6
            veamos, con la configuracion de fabrica funcionaba…

            veamos, con la configuracion de fabrica funcionaba perfectamente hasta que han realizado el cambio a los 12 megas, y no tenia lo del clonado de MAC. Mi router es el WRT150N.

              • BocaDePez BocaDePez
                6
                bien, ya he realizado el clonado de la mac y sigue a la misma…

                bien, ya he realizado el clonado de la mac y sigue a la misma velocidad, he hecho la siguiente prueba, apagar el linksys, y poner el webstar para que emita wifi, pues bien el ordenador conectado por ethernet, da en el test 11234 Kpbs de bajada, en el otro pc conectado por wifi, 1773 Kpbs de bajada, eso con el cable-modem de EKTL, asi que imagino que tendre que llamarles a ver que demonios pasa, o que me cambien el chisme o que me expliquen porque no va ... no es tema del linksys sino de su propio cable-modem wifi.

                ¿Alguien mas tiene los mismos problemas?

                • 6
                  ¿Has probado la velocidad del adaptador WiFi de ese PC en tu…

                  ¿Has probado la velocidad del adaptador WiFi de ese PC en tu red local? Para descartar que no sea ese el problema, más que nada ;)

                  Si tienes posibilidad, prueba con otro adaptador WiFi. Si no, también puedes probar con una utilidad para medir la velocidad de red a otro PC.

                  • BocaDePez BocaDePez
                    6
                    lo he probado todo eso y mas y no va...me remito a que tiene…

                    lo he probado todo eso y mas y no va...me remito a que tiene que pasarle a mas gente pero esperare a que reclamen mas clientes...

    • 6

      El Wifi te lo da el cable-modem o el router? He leído por…

      El Wifi te lo da el cable-modem o el router?

      He leído por ahí, que ciertas configuraciones de encriptacion en ciertos dispositivos pueden reducir y mucho el ancho de banda efectivo.

      Esto que con las conexiones de antes no se notaba, puede que en adelante se tenga que tener en cuenta cada vez mas.

      Saludos.

      • BocaDePez BocaDePez
        6

        el wifi lo da el router linksys, antes con los 6 megas, iba a…

        el wifi lo da el router linksys, antes con los 6 megas, iba a 6 megas con el router pero ahora no, y estoy convencido que es una mie*** del software que le ponen al modem porque ya sabes que aunque lo RESETEES y lo cargues con otro soft se vuelve a configurar segun lo que diga EKTL en sus servidores, asi que creo que es por eso, lo que no se es si a alguien mas le esta pasando, a mi me pasa y soy de Gasteiz, zona de Salburua.

        Tambien he probado con el wifi del webstar, y nada, voy a buscar el thomsom que tengo por algun sitio y pruebo tambien, pero es una chapuza.

        El router wifi me da cobertura al 95% y la conexion a 270 Mbps, en modo LAN va como un avion, y conectando por ethernet el PC, va a 12 megas.