Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    11/01/06 ONO-AUNA Me va muy mal en Telde dese hace unos dias

    Hola,

    Soy de la zona de Las Remudas en Telde, No se si a alguien mas le pasa, pero desde navidades sobre todo he notado una bajada importante de velocidad, y de subida ni digamos, no sube ni a 10kb/s en estos momentos, yo tengo 1mbps por cable actualmente, y entre ayer y hoy son los dias que han colmado el vaso, la conexion va petadisima, la velocidad fatal, para cargar una web tienes que pasarte un buen tiempo, incluso para conectar a MSN las pasas canutas. ¿A alguien mas le pasa?

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo estoy igual, llevo unos dias mal, pero de ayer a hoy estoy…

      Yo estoy igual, llevo unos dias mal, pero de ayer a hoy estoy esta penoso, hago test a los DNS y sin salir de su red ya tengo 50% y 100% de perdidas de paquetes, no hago test a lo mas normal porque no se si me daria tiempo a completarlos... :-) :-) :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues si, ha cambiado, ya va a tope, pues eso, a ver cuanto…

          Pues si, ha cambiado, ya va a tope, pues eso, a ver cuanto duro esto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vaya, entonces si te pasa a ti tambien debe de ser una…

        Vaya, entonces si te pasa a ti tambien debe de ser una averia..., como decia en mi mensaje original yo que tengo 1mbps, hoy he tenido una conexion similar a un modem de 28 o 56k, no baja mas de 10kbs, ni sube mas de 6kbs, ¿Alguien ha llamado al servicio tecnico?, jeje, yo es que no llamo, porque debo 2 recibos pendientes, y poco derecho tengo a protestar si no pago todo.

        Un saludo