Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    A 10Megas no paso de 450 Kbsg

    Hola !

    A ver si me podéis echar un cable que ya estoy desesperado.

    Soy cliente de Ya.Com. ADSL con ip fija a 4Mbps de bajada y 512Kbps de subida. No es un contrato al uso pero es que soy de los primeros, de los que se dieron de alta en Noviembre de 2001 con 256Kbps.

    El caso que hace unos cinco meses me llaman y me dicen que pueden aumentar mi conexión a 10Mbps y que encima la mensualidad me costaría 5€ menos. Habría que estar loco para negarse así que les dije que adelante.

    Al cabo de unos quince días observé que el router comenzaba a sincronizar a unos 7500Mbps, y teniendo en cuenta que tengo un bucle de abonado a 2 Km de la central, pues supuse que ya me habían hecho el upgrade a 10Mbps. Pues bien, efectivamente el router sincroniza a esa velocidad, pero la tasa de transferencia máxima sigue siendo de unos 450Kbps, es decir lo mismo que tenía con los 4Mbps.

    Después de múltiples incidencias ellos insisten que si el router sincroniza a 7500Mbps debería de bajar a unos 800 Kbps, y que si no lo hace será un problema de mi equipo.

    El router es un 3Com OfficeConnect Wifi y su firmware es el 1.07Y (Jul 22 2005 14:39:39). A ver si me podéis echar una mano porque ya no se que hacer.

    Gracias de antemano!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      a mi me paso lo mismo y hasta que no consegui que ya.com me…

      a mi me paso lo mismo y hasta que no consegui que ya.com me cambiara el router no mejoro la cosa. Ahora llego a 700-750 kbps y por cierto no pidas mas.....xxd

      saludos

        • BocaDePez BocaDePez
          6

          Hola, pues diles que tu router no te sincroniza y no te…

          Hola, pues diles que tu router no te sincroniza y no te puedes conectar, diles que has probado con otro y funciona, diles que te lo cambien, y te lo cambian, saludos.