BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

100 mb + Cisco + P2P

QuEnTiN

Muy buenas!

Tengo los 100 mb de nueva alta y el router Cisco. La conexión hasta el router está perfecta, pues he comprobado que en http y ftp la descarga alcanza los 10-11mb en servidores como Steam. El problema es con el p2p. Tanto Emule como el uTorrent muestra la conexión en "verde", pero en la práctica no pasa de 100 kb/s cada archivo y las fuentes encontradas se van reduciendo, en vez de incrementando.

Comentar que, de partida, el UPNP está activado. Como no iba el asunto, puse una ip estática a la máquina de forma "manual", ya que lei en el foro que por MAC no las guardaba, para después abrir el puerto de los clientes p2p para esa máquina. No noté cambio alguno; la conexión seguía en verde, pero las descargas siguen sin coger vuelo. Comentar que he probado con torrents k ahora mismo tienen 50 mil semillas y que en otra conexión y pc alcanzan el máximo de ancho de banda a los 2 minutos de abrir el cliente.

Os funciona bien a los que tenéis el Cisco?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

hola,

yo tengo los 100 megas con el Hitron en modo puente, y no tengo problema con el p2p.¿no tendras algo mal configurado, puertos,firewall, antivirus...., no se?

te dejo una captura de mi emule de hace un momento, descargando 47 archivos.

🗨️ 2
BocaDePez
BocaDePez

que no le había dado a la captura,....

fijate en la parte de arriba, en la barra UPLOAD: 202,0 DOWNLOAD: 4.525,0

🗨️ 1
BocaDePez
BocaDePez

Ya veo que te va bien. Pues no sé a qué puede deberse mi problema. Esperaré unos días con el cliente abierto, para descartar un tema de ratios...