Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    10 dias sincronizado a 512 pero esto va a 256

    pos eso que estoy hasta los web de esperar.
    Vivo en Zaragoza y me dicen que hasta mediados de noviembre no podre poner ninguna reclamacion ni incidencia.
    Esto es una verguenza

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 26/10/04 14:56]

      He conseguido que me vaya mejor, cambiando el parámetro mode…

      He conseguido que me vaya mejor, cambiando el parámetro mode del router ADSL, tengo un 3com.

      Tal y como pone en la página de ayuda de Ya, y en otros posts de bandaancha Post ANSI :

      En modo CLI:

      set ad ansi
      set ad reset

      Save all
      reboot


      Con eso me se me ha puesto en valores mas o menos normales, aunque hasta esta noche no podré pasar la página de test de telefonica, he hecho wgets y me da valores mas cercanos a lo que deberia tener.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Me las veo venir... Yo que soy de Extremadura, el culo de…

      Me las veo venir...
      Yo que soy de Extremadura, el culo de España, que empiezan a duplicar el 4 de Noviembre, me veo con 256K hasta reyes más o menos.

    • Cerrado

      Pero yo tengo Router, por lo que a nivel interno voy por LAN.…

      Pero yo tengo Router, por lo que a nivel interno voy por LAN. Entiendo que esos valores del RWIN son necesarios cambiarlos si sales por Modem no?

      De todas formas ya los cambié tal y como me comentaste en otro post que inicié por este mismo tema, y lo puse como el que tu tenias, pero nada, sigue igual.

      Un saludo

      • Cerrado

        6

        No, cuentan con cualquier tipo de conexión. De todas formas,…

        No, cuentan con cualquier tipo de conexión.

        De todas formas, si lo has puesto a 64240 y sigue igual, el problema está en otro sitio.

    • Cerrado

      [Editado 26/10/04 12:03]

      Sicronizo desde hace 10 dias a 4mb, el viernes recibí el mail…

      Sicronizo desde hace 10 dias a 4mb, el viernes recibí el mail de Ya confirmandome el alta con los datos de conexión, pero me navega todo a 256.

      Abrí una incidencia el mismo día y hoy me ha llamado un técnico de telefónica, comentandome que el lo ve todo bien, sincroniza correctamente.

      El opina que puede estar limitado por el operador, en este caso YA, ya que ellos tienen puestos correctamente los parametros en la centralita.

      Asi que le devuelve el boletín a YA diciendo que todo esta bien y que una de dos, o tengo mal configurado algo o es problema de ellos,. Algo así como que la autentificación que hace YA es la que determina la velocidad (algo así como un QOS) y que deben de tenerla mal, es lo que me ha dicho.

      La verdad es que yo tenia con telefonica 512, estuve un dia con 1mb, o sea que me duplicaron la linea, antes de darme la baja, y los tests de velocidad iban perfectos.

      Ya veremos, pero la verdad es que es una verguenza.

      Zona Casco Viejo

      Un saludo

    • Cerrado

      a mi me la subieron ayer... o ace un par de dias igual sigo…

      a mi me la subieron ayer... o ace un par de dias igual sigo navegando a la velocidad de siempre pero en las propiedades del router con el firmware ese SMC para el 3com adsl ->> status me pone que toy sincronizado a 512 no lo entiendo porqué ?

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues más de lo mismo, sincronizado a 512 desde el día 11 y…

      Pues más de lo mismo, sincronizado a 512 desde el día 11 y nada más.

      Zaragoza Portillo

    • Cerrado

      Jeje yo llevo desde el dia 11 de octubre sincronizando a 512…

      Jeje yo llevo desde el dia 11 de octubre sincronizando a 512 y sigue totalmente igual, osea que imaginate tu el cabreo que llevo :P.

      Zaragoza San Jose

    • Cerrado

      BocaDePez BocaDePez
      6

      Estamos en las mismas compañero. Habrá que llamar al Lobatón…

      Estamos en las mismas compañero.
      Habrá que llamar al Lobatón para ver donde estan esos 256k's