Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    1 t. de red para el SurfBoard y otra para la red, problemas...

    Primero que nada decir que soy usuario de Canarias Telecom (net300) desde hace casi 1 año.

    Tengo el siguiente problema, resulta que hasta ahora siempre he usado el motorola SurfBoard 4100 conectado por medio de una tarjeta de red a mi ordenata y nunca he tenido problemas, y ahora he conectado mi ordenador al de mi hna para que pueda conectarse a traves de un proxy a inet por medio del modem, esto lo hice conectando el modem por usb a mi ordenador, para dejar la tarjeta de red libre para conectar el equipo con el de mi hna. Todo funcionaba perfecto, pero por alguna extraña razon la conexión no me va del todo bien, el emule tarda mucho en conectar, no consigo ids altas y no conecto en algunos juegos misteriosamente, pues se me ocurre conectar el modem otra vez por red y voilá, el emule conecta a la primera con id alta, juego perfectamente etc. Pues por esta razon decido comprar una tarjeta de red mas, para asi poner el modem por tarjeta de red, al tiempo que la otra me sirve para la red con mi hna, pues aqui es donde llegan los problemas, resulta que en mi ordenador la conex se pierde, voy al ipconfig, le doy, todo parece ok, pero voy al navegador y tampoco conecta, reinicio y navego, pero si cargo el emule ya pierdo la conexión de nuevo, y asi con los juegos.... hay algun posible conflicto entre dos conexiones por tarjeta de red?, es que el Windows XP Pro se vuelve loco y no sabe por que conex salir al modem?, no se que puede ser, si alguien se le ocurre algo que me diga....

    Siento el mensaje tan largo..

    Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Yo lo tengo = que tu.. En mi pc por USB y luego mi pc con el…

      Yo lo tengo = que tu..

      En mi pc por USB y luego mi pc con el de mi novia por tarjeta de red.

      Lo que hice fue compartir conexion y tal y tienes que crear en xp un usuario con acceso administrador por ejemplo y desde el otro pc entrar con ese usuario y ya funciona o por lo menos a mi

      Suerte :-)