Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 6 respuestas
  • Cerrado

    1 semana con Jazztel

    Hola, desde el pasado 9 de agosto tengo jazztel hasta 20 megas, y me ha pasado de todo (por mi culpa, pero eso no lo sabia).
    Me llega la portabilidad y el router el mismo dia, cojonudo. Accedo al comtrend 536+ y lo configuro sin el cd que me manda jazztel, pienso (la cago) pa que coño quiero el cd si tego los parametros (contraseña, VCI, VPI etc) para hacerlo a mano, pues lo hago y me funciona unos dos dias. Con una velocidad de 3´5 megas de bajada. Segun Hispatienda tendria unos 8 a 12 megas. Bien (mal). A los dos dias pierdo conexion, no me va el router, y pienso ya empezamos. Cambio el firmware, me quedo sin sincronia, sin Lan y sin Wlan. Lo intento con el Xavi 7768 y veo que sincronizo a unos 9 megas. Me froto los ojos, pero no puedo acceder a internet (cuestion de DNS segun Windows XP).
    Cansado llamo a Jazztel y hacemos pruebas y pruebas con el router. Nada. Ni siquiera el piloto del power se mantiene encendido y para colmo se me corta la llamada con Jazztel (casi me da un ataque).
    Pienso (ahora si), le meto el cd y empiezo de nuevo?. OK
    Asi lo hago y con un SNR 9.9 11
    y con una Attenuation 34.5 17.1
    tengo un rate de 12062/882
    Durará? no se, pero no pienso tocar nada mas, por ahora ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Para tu atenuación, los 12 megas están bastante bien. La…

      Para tu atenuación, los 12 megas están bastante bien. La velocidad de subida es la normal para los firmwares oficiales del comtrend, aunque el SNR de subida se te queda algo alto... es algo que está pasando últimamente con clientes nuevos como tú.

      Saludos :-)

    • Cerrado

      Pues yo no estoy nada contento en mi 1ª semana con jazztel ya…

      Pues yo no estoy nada contento en mi 1ª semana con jazztel ya ke tengo continuos cortes de internet y tengo ke reiniciar el router hg536+ y esperar un rato.
      Alguna solucion? Salu2

      • Cerrado

        Si nos pegas tus datos aquí a lo mejor podemos ayudarte algo…

        Si nos pegas tus datos aquí a lo mejor podemos ayudarte algo mejor. De todos modos, ¿has revisado tu instalación interna?

        Saludos :-)

    • Cerrado

      Llevo 5 dias con unos 12 a 13 megas de bajada y 882Kbps de…

      Llevo 5 dias con unos 12 a 13 megas de bajada y 882Kbps de subida, segun Hispatienda es lo que me toca por mi distancia a la central, unos 1740 metros, por lo que ya estoy contento. Conecto con wireless.
      Atenuacion 34.5 17.2
      SNR 9.3 10
      MODE: Adsl 2+
      Firmware: A101-302JAZ-C03_R08.A2pB021g.d15h

      8-) 8-) 8-)

    • Cerrado

      Si al router lo usas por cable de red no es necesario que…

      Si al router lo usas por cable de red no es necesario que pongas el cd, eso es unicamente para instalar el driver de la tajeta usb. (wifi).- Pues lo que yo verificaria si no has tenido una suba de tensión, puede que el cacharro este quemado.-