Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 46 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    1 MES SIN CONEXION

    Hola a todos. Como leeis, ya llevo 31 dias sin conexion por la duplicacion al mega de los cojones, y despues de llamar mogollon de veces a los impresentables de wanadoo, cada vez lo veo peor... no me llaman los tecnicos, no se si me cobraran o no el mes de abril, el paston que llevo con el dichoso 902... ¿alguien ha estado tantos dias o alguno mas sin conexion? Es para hacerme una idea si en 3 meses voy a estar sin linea e ir pensando en darme de baja antes del 15 de mayo mandando el burofax.

    Saludos y disfrutar de vuestra conexion los afortunados

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El tema del burofax funciona.... jeje. Ya no tengo internet…

      El tema del burofax funciona.... jeje.

      Ya no tengo internet pero porque yo he querido no porque ellos me cobren y no me den servicio.

      http://foros.wanadoo.es/forosw/servlet/leerMensaje?foro=330&thread=304054

      Zuerte

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi a sido aun peor , me dijeron que tendria adsl en…

      a mi a sido aun peor , me dijeron que tendria adsl en veinticuatro horas, hize la consulta y al otro dia me dejaron sin linea telefonica,rapidamente me puse en contacto,con ellos (WANADOO),y el mismo dia me dieron de baja, pero no dejan de mandarme, el kit , cartas, y para para mas inri me dan de alta hasta en uni2, me gaste en hablar con el contestador automatico 40.-euros, creo que mas pero bueno dejemoslo en 40.- llevo asi mas de un mes, despues de hablar con alexandro,soraya, raquel, pepa,alberto, hubo mas, personal y al final.camino r. que por fin medio soluciono algo, MI RUINA ENTRAR EN WANADOO

    • Cerrado

      BocaDePez BocaDePez
      6

      Mirar aqui... los drivers nuevos PPPoA…

      Mirar aqui... los drivers nuevos PPPoA

      http://www.adslayuda.com/XForum+file-viewthread-tid-27824.html

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos. soy la persona que inicio el post. Tras 39 dias…

      Hola a todos. soy la persona que inicio el post. Tras 39 dias sin sincronizar y desesperado, he optado por comprar el pack con el modem sagem 800... lo enchufo y... INCREIBLE, conecta a 1 mega ¿¿¿¿???? ¿alguien lo entiende? ¿no me sincronizan 4 routers y si el modem de wanadoo? El lunes lo devuelvo y me compro el router wifi. Y yo que pensaba darme de baja hoy mismo...

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        El modem sagem es la caña (no es de forma satirica)

        El modem sagem es la caña (no es de forma satirica)

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba que desde el 07/04 no se sincronizaba solo…

      A mi me pasaba que desde el 07/04 no se sincronizaba solo alguna vez por las noches y mirando el foro encontre que si actualizabas los drivers del sagem 800 pero en la version francesa (3.0.2) funcionaba.

      ¡ayer por la tarde lo hice y ya me sincroniza a cualquier hora como antes de la duplicacion!

    • Cerrado

      BocaDePez BocaDePez
      6

      una cosa mas. el remedio del que hablais, ¿es para modem? ¿va…

      una cosa mas. el remedio del que hablais, ¿es para modem? ¿va por usb?¿es blanco? ¿que modelo es? ¿es por comprar esta tarde el pack y probarlo como ultimo remedio

    • Cerrado

      BocaDePez BocaDePez
      6

      yo ya tiro la toalla... acabo de hablar con el servicio…

      yo ya tiro la toalla... acabo de hablar con el servicio tecnico y juran y perjuran que mi linea esta ok... y yo 38 dias sin navegar. Como no me solucionan nada ni solucionaran, mañana mando el burofax y cuando tenga la baja me voy a telefonica.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿de que modem hablais? estoy por comprar el usb que…

      ¿de que modem hablais? estoy por comprar el usb que decis..estoy desesperado

    • Cerrado

      BocaDePez BocaDePez
      6

      mo creo que sea la solucion, porque mis routers van por…

      mo creo que sea la solucion, porque mis routers van por tarjeta ethernet y no por usb... estoy por irme ahora mismo a una tienda telefonica y darme de alta mandando el burofax a los estafadores de wanadoo

    • Cerrado

      BocaDePez BocaDePez
      6

      jefe te mando un remedio k e tenido yo. el modem no…

      jefe te mando un remedio k e tenido yo. el modem no sincroniza no?, bueno pues lo q tienes k acer es darle al triangulo de la barra de tareas k seguro k sale en amarillo y al boton reiniciar, te dira que retires los otros dispositivos usb para resincronizar el modem o algo asi, tu azlo y dale a OK, cuando te diga k conectes el resto de los aparatos, lo haces y listo, deberia de funcionarte el modem, a mi me a ido asi despues de llamar a wanadoo y decir lo tipico de k tan haciendo mejoras en la linea (sinonimo de que no disponen de informacion y dicen lo primero que se les ocurre)

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo 3 routers distintos, ct-500, belkin wireless y…

      tengo 3 routers distintos, ct-500, belkin wireless y conceptronic wireless.

    • Cerrado

      BocaDePez BocaDePez
      6

      minutos cada hora. he hablado con los de wanadoo y me han…

      minutos cada hora. he hablado con los de wanadoo y me han dicho que como sincroniza, ya esta la incidencia resuelta... Estoy por mandar esta tarde el burofax y mandarles a la mierda. Esto es insoportable... o sea, ¿me sincroniza 2 minutos y ya esta resuelto todo? Encima lo hace a 480/320 Kb...

      ¿a que proveedor me paso? ¿a timofonica? es que con la conexion cutre de 512 Kb me da rabia

      • Cerrado

        BocaDePez BocaDePez
        6

        has probado a poner cuando pide el user: (tu user)@wanadooadsl

        has probado a poner cuando pide el user:
        (tu user)@wanadooadsl

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos!! Soy de Barcelona, llevo 21 dias sin conexion…

      hola a todos!! Soy de Barcelona, llevo 21 dias sin conexion pero desde el domingo 24 con el moden en verde oscuro y operativo, pero no puedo conectarme, he llamado un monton de veces al 902 y no me saben que decir, que toman nota y ya esta. Pero ayer a las 10 de noche ¡¡¡sorpresa!!!! me llaman del 1745 wanadoo y me dice que la linea es correcta y que tengo adsl. Hacemos comprobaciones y resulta que me falta por poner el nombre de usuario para tener acceso, y ¿eso los del servicio tecnico no lo saben? ¿?¿?¿?, ahora tengo una ip dinamica. Pero han llegado tarde ya he solicitado el cambio de adsl a telefonica. Son unos incopetentes.

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿que modem tienes compañero? Yo tengo un SAGEM Fast 1000 y es…

        ¿que modem tienes compañero? Yo tengo un SAGEM Fast 1000 y es que no me da la opción de meter el usuario por ningun sitio

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo ya he hecho eso para mi sagem1000 y me consigo conectar,…

            Yo ya he hecho eso para mi sagem1000 y me consigo conectar, pero sigo sin poder navegar. Los del servicio tecnico no saben que decirme

            • Cerrado

              BocaDePez BocaDePez
              6
              Primero desinstala el modem, en…

              Primero desinstala el modem, en inicio-Programas-Sagem...-Desinstalar Modem
              Mira el manual de instalación (en PDF y en inglés) que viene en el archivo que te bajaste con los drivers de wanadoo, después de instalar los drivers
              Dale doble clic sobre la conexión y Sigue el manual, viene con imágenes y parece bastante claro. En conexión pon tunombredeusuario@wanadooadsl y la clave tuya de cliente de wanadoo.

              Después tienes que configurar una conexión de red en Inicio-configuración-conexiones de red ... hay una que se llama LAN ATM que te crea la instalación y poner los datos que dice el manual.

              Sigue el manual, viene con imágenes y parece bastante claro.

              En realidad yo no tuve que cambiar nada, lo que hice fue darle doble clic, rellenar las casillas con la IP, mascara de subred, etc que te da wanadoo (La IP no me la han cambiado, al menos esa, aunque luego al conectar empleas una distinta) y comprobar que todo es igual que en la foto del manual. Me da algún problema los protocolos IPX y NetBeui por conflicto por tener distinto PPP, pero creo que reinstalándolos funcionarán sin problema. También es cierto que no me conecta a la primera, tengo que darle a volver a conectar y aparentemente después no hay problema.
              Comprueba que el TCP/IP esta configurado bien, lo del VC-MUX y 8/35 y la IP y esas cosas.
              Lo hice todo desconectando previamente antivirus, firewall y spybot (antispyware).

              En principio funciona, y la mula no me da LowID ni nada, y el test de velocidad ronda los 835 Kb/s.

              Ánimo y sigue probando.

              • Cerrado

                BocaDePez BocaDePez
                6
                Gracias colega. Seguiré probando como dices. Yo no le meto ni…

                Gracias colega. Seguiré probando como dices. Yo no le meto ni IP ni nada, lo dejo todo dinámico ¿pones DNSs?
                Por lo demás lo hice todo igual: desinstalar modem, instalarlo de nuevo con los drivers PPPoA y poner mi usuario@wanadooadsl y mi contraseña
                Gracias de nuevo

                • Cerrado

                  Los que te dan nuevos los de wanadoo. El unico que no cambia…

                  Los que te dan nuevos los de wanadoo. El unico que no cambia es la IP, los demás distintos.

        • Cerrado

          BocaDePez BocaDePez
          6

          hola. tengo sagem 800, pero lo del usuario hay que ir a…

          hola. tengo sagem 800, pero lo del usuario hay que ir a conexiones de red y clicar el boton derecho y hacer un acceso directo de wanadoo adsl y te saldra una ventana que te solicitará el nombre de usuario xxxx@wanadooadsl y tu contraseña y !!!!! voilà !!! a mi me funcionó.

    • Cerrado

      BocaDePez BocaDePez
      6

      al 36 dia, acaban de mandarme un sms los de wanadoo diciendo…

      al 36 dia, acaban de mandarme un sms los de wanadoo diciendo que ya han arreglado la incidencia.. no se si creermelo, porque se me desconecta cada 2x3... ¿alguien sabe cuanto tiempo pasa hasta tener la linea al 100%? es que me da 608/320 Kb y sincroniza a ratos

      • Cerrado

        [Editado 4/05/05 11:19]

        Pues yo llevo 40 dias sin internet.. se dice pronto, LA PANDA…

        Pues yo llevo 40 dias sin internet.. se dice pronto, LA PANDA DE INCOMPETENTES DE WANADOO..
        Ya no se que hacer.. porque irme con otro puafffffffff !! Seguro que igual de mal !!..

        Ademas parece ser que ahora van a popner 2 M a to la banda!!!

        No se, a esperar...

    • Cerrado

      BocaDePez BocaDePez
      6

      otra ves soy el mismo del post inicial. yo no se que pasa,…

      otra ves soy el mismo del post inicial. yo no se que pasa, pero a ratos me sincroniza por espacio de 5 minutos, puedo navegar, pero luego se desincroniza y pueden pasar 20 minutos hasta que otra ves vuelve la linea. ¿estaran a punto de acabar mis problemas?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy otro desgracia que lleva sin linea casi 2 meses desde…

      Yo soy otro desgracia que lleva sin linea casi 2 meses desde la maldita duplicacion. Soy de barcelona, y un tecnico me dijo que posiblemente era del modem sagem 800, que no soportaba y tal... pero na, man mandao el speed touch 510, y igual. Espero que un dia de estos vuelva la conexion!!! en el 902 ya me conocen... jejeje

      Suerte!

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tb soy de Barcelona y llevo desde el jueves santo (24/03)…

        Yo tb soy de Barcelona y llevo desde el jueves santo (24/03) sin ADSL.
        Tb tengo el Sagem 800 pero no puede ser el problema, tuve 2 semanas 1Mg y la línea no me llega, así que es problema suyo ... pero aun no lo han arreglado ... es una situación muy frustrante !!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      soy otra vez el mismo... otra vez sin linea... ¿estaran…

      soy otra vez el mismo... otra vez sin linea... ¿estaran toqueteando algo? estoy impaciente ya

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos. Soy la persona que inicio el tema.. YA TENGO…

      Hola a todos. Soy la persona que inicio el tema.. YA TENGO LINEA, 32 dias despues, pero bajada a 576 Kb y subida a 320 Kb... ¿esto es normal? ¿no tendria que tener 1 MEGA?
      ¿a alguien mas le ha pasado?

      Saludos

    • Cerrado

      Hoola.. Yo llevo 37 dias sin ADSL... y subiendo .. por la…

      Hoola..

      Yo llevo 37 dias sin ADSL... y subiendo .. por la famosa duplicacion de velocidad...

      Asi que no eres el unico... Soy de MADRID, central PAVONES (Moratalaz)..

      Venga, ta luegor.. .y a ver si viene la linea ya de una vez

      :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy en el mismo caso que Pitecus. Yo soy de la centra de…

      Yo estoy en el mismo caso que Pitecus. Yo soy de la centra de Madrid - San Cristobal (muy cerquita) y el mail que te mandaron a ti me lo mandaron a mi por sms al movil. LLevo del el 26 de Abril sin conexion y tengo pensado llamar hoy al número gratuito de Wanadoo a ver que me dicen.

      Como bien dices, yo esperaré hasta despues del puente (hasta la fecha que dieron: 6/5/2005). Si el día siguiente no tengo conexión me daré de baja. Así no se hacen las cosas Wanadoo.

          • Cerrado

            Pues vamos listos. He probado a llamar al 902 ese y en vez de…

            Pues vamos listos.

            He probado a llamar al 902 ese y en vez de contactar con el servicio técnico (marcar el 2-3) contactar con estado de mi ADSL (marcar 2-2). Lo curioso es que sale un contestador, te pide el numero de teléfono de la ADSL y me indica que mi ADSL estará operativa en 21 días. Por supuesto en el servicio técnico de esto no sabían nada, claro. Mejor no lo hagas y te ahorras los leuros.

            He vuelto a llamar, según parece los trabajos en la línea han terminado (la verdad es que no me lo creo mucho) y que debería funcionar. Puede ser del modem (tampoco me lo creo mucho), que debe ser compatible con PPPoA y emplear VC-MUX 8/35. La IP, DNS y puerta de enlace no debe cambiarse.

            La siguiente pregunta es clara:
            ¿Es compatible el modem sagem 1000 con PPPoA?

            Pasos que voy a seguir:

            1. Bajarme últimos drivers y programa de configuración de SAGEM y probar a cambiar de nuevo la configuración a VC-MUX 8/35 y buscar si se puede marcar algo sobre PPPoA.
            2. Agenciarme un router (me ha recomendado el tío que pille uno de un pack de wanadoo creo que el Thomson CT-500 es bueno) y probar a conectarme. De todas maneras necesito un router de 4 puertos..
            3. Mentarle a la madre de quien le toque atenderme en el telefono y darme de baja. Ya ni esperaria a la fecha tope del 7 de mayo de 2005.

            El tío que me ha atendido tenia acento canario, que curioso.

            • Cerrado

              BocaDePez BocaDePez
              6
              ¿esto tal vez? Sagem 1000 para PPPoA- Descargar…

              ¿esto tal vez?

              Sagem 1000 para PPPoA- Descargar
              http://www.wanadoo.es/accesos/drivers/sagem1000pppoa.zip
              - Válido para los Sistemas Operativos Win 98, 2000, Me y XP.
              - Válido para el protocolo PPPoA.

              • Cerrado

                BocaDePez BocaDePez
                6
                El Sagem 1000 viene con RFC1483, la única forma de que…

                El Sagem 1000 viene con RFC1483, la única forma de que funcione tras la duplicacion es bajar se los drives para PPPoA. Lógicamente, la IP y las DNS la puerta de enlace son datos dinámicos, puesto al hacer el cambio, cambias a la red de Uni2 y pierdes la IP Fija.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo no sé cuando podré probarlo porque estoy en el trabajo y…

                  Yo no sé cuando podré probarlo porque estoy en el trabajo y no tengo ahora mismo forma material de llevarme el .zip a mi casa porque ocupa 12 MB. Hasta despues del puente me temo que nada. Si lo pruebas ya me contarás.
                  Un saludo

    • Cerrado

      es k esto de coger una compañiaaa telaaaaa, telaa, timofonica…

      es k esto de coger una compañiaaa telaaaaa, telaa, timofonica es timofonica pero eso si ofrece una wen servicio, pero tb tiene cortes, yo creo k lo mejor k ai aora es jazztel, o si tienes posibilidad de ponerte cable, tb es una wena solucion

    • Cerrado

      [Editado 29/04/05 10:37]

      A mi también me iban a duplicar y llevo 7 días sin conexión.…

      A mi también me iban a duplicar y llevo 7 días sin conexión. Me llamaron confirmando mis datos, me dijeron que me enviarían un kit de conexión, y que todo iba a ser fantástico y el corte ni me iba a enterar. Asi me luce el pelo, por iluso.

      Solo he recibido un mail, curiosamente el mismo día que perdí la conexión diciendo que “tendría alguna desconexión momentánea del servicio” y que los trabajos de mejora de la línea van a durar hasta el 6/5/2005.
      Es exactamente la misma historia que la tuya. Que te llamara un técnico, que se solventara en el minimo tiempo posible, etccc, y todos con acento andaluz, curiosamente.

      Te deberían haber enviado un mail desde atención al cliente dándote la fecha de terminación de las mejoras en la línea. Yo tengo esa fecha como límite para darme de baja. Si para el Lunes 9/5/2005 sigo sin línea, pido la baja y me voy a Jazztel.

      De todas maneras, al menos en mi caso, me quitaban la IP fija y me la pasaban a variable y me están entrando dudas sobre si tengo que hacer algún cambio en la configuración del módem, o si es que se ha muerto el pobre por sobredosis de emule. Las únicas opciones que se pueden configurar son el encapsulamiento (?), que esta en 8/32 y una movida a elegir entre VC-MUX o no-se-qué. Al parecer para IP dinámica es 8/35 y VC-MUX. He probado a cambiarlo y nasti de plasti, sigue igual.
      También he mirado el cajetín del teléfono y pone PTR grabado en el plástico, parece que es el tipo de cajetín adecuado.
      En cuanto a IP y puerta de enlace, DNS y demás no he tocado nada, porque no se qué numeritos poner.

      En resumen, Querría comprobar si es fallo mío. A ver si me dais alguna idea de cómo comprobar si el error es mío o de los sinvergüenzas de wanaf*ck.

      Modem Sagem F@st 1000 conexión ADSL 512 Directo, en proceso de duplicación,. Central Usera. Madrid.

      ¿A Alguien de la central Usera (Madrid) la han duplicado sin incidencias?
      Saludos y Gracias

      Os incluyo el mail integro, para que os divirtáis, sobre todo probad el enlace de ayuda. Su contenido apasiona:

      "Te informamos que hasta el 06/05/05 * realizaremos trabajos de mantenimiento y mejora de la red. Mientras se realizan las gestiones necesarias en los equipos, podrás tener un pequeño corte del servicio, por lo que te rogamos disculpes las molestias que podamos ocasionarte.

      Para cualquier duda o consulta puedes utilizar nuestra Ayuda Web [http://www.ayuda.wanadoo.es/html/index.html] o contactar con nosotros las 24 horas del día, los 365 días del año, en el 902 501 100**.

      Gracias por tu confianza.

      Recibe un cordial saludo,

      Wanadoo España.

      * Fecha prevista.

      **Coste de establecimiento de llamada: 0,092 € ; coste por minuto hasta 0,081€ ; impuestos indirectos no incluidos."

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿y a que compañia me voy? ¿a timofonica? estoy hasta los…

      ¿y a que compañia me voy? ¿a timofonica? estoy hasta los mismisimos... acabo de hablar por cuarta vez con bajas, y me han dicho que no me facturaran, bla, bla... y que no dan con mi problema, que tendria que estar funcionando la linea

    • Cerrado

      si yo e estado mas tiempo sin adsl, puedes enviar el burofax…

      si yo e estado mas tiempo sin adsl, puedes enviar el burofax i te puedes ir buscando otra compañia, xq cuando te resuelvan el problema te confiaras i cuando menos te lo esperessss zaas otra vez sin adsl una ora un dia una semana un messs mi record an sido 42 dias sin adsl!!! i por supuesto k te seguiran cobrandoooo pero mi recomendacionn no pagues la factura, di en el banco k no te la pasen como ice yo encima de k estas pagando por nada las llamadas al 902 k no sirven de nada!!!! kitate de wanadoo cuanto antess HUYEEEEEE