Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    1 Mega pero una sola Ip

    Hola todos,me han pasado de 600 a 1 Mega pero sorpresa,de los dos pcs que tengo conectados con un hub,solo me conecta uno a internet,me dicen que con el cambio me quitan los demas ips,resulta que, ahora que hago para que los dos pcs se vean entre si y puedan conectarse a internet,me han jodido la conexion entre ellos y sin avisar.
    Si alguien sabe como solucionarlo se lo agradeceria.
    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo mismo me paso ami sin avisar y sin nada una sola ip y jode…

      Lo mismo me paso ami sin avisar y sin nada una sola ip y jode que no veas eso si me compre un router "linksys 4P" y pirula de la ostia :-P

    • Cerrado

      En teoría desde que nos pusieron los 300 deberíamos de tener…

      En teoría desde que nos pusieron los 300 deberíamos de tener una sola IP, lo que pasa es que a algunos usuarios (como yo) pues no nos han puesto una sola IP todavía :-D y seguimos viviendo del cuento. Pero me da que con el cambio a los 3 megas voy a tener que comprarme un router :-( pero bueno, es lo que toca.

      Un saludo !! ;-)

    • Cerrado

      comprate un router o usa la solucion de un pc con 2 tarjetas…

      comprate un router

      o usa la solucion de un pc con 2 tarjetas de red
      ( tendras que tener el server encendido para que el otro navegue )

      Yo te recomiendo el router por 29 Euracos te los ahorras en "complicaciones"