Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 4 respuestas
  • Cerrado

    1 Mb Sin internet Alicante

    Hola q tal
    Mi novia tiene internet contratado con Jazztelia a 1 Mega. Tiene el famoso Sagem 1200 El caso es q esta tarde estubo navegando sin problemas Apaga el pc, llego yo por la noche, lo enciendo y no va internet :-o Apago el pc, apago el modem, lo vuelvo a encender y sigue igual. Le doy al programa del Sagem y me dice en verde q esta conectado y funcionando. Le picho al icono de la red y me dice q conectado al mega q tiene contratado. Pruebo mozilla, explorer, emule y de todo y nada funciona, como si no tuviese internet. Alguien sabe q puede pasar?
    Por si sirve de algo, vive en Alicante capital
    SAludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      en la configuracion del modem hay alguna utilidad de…

      en la configuracion del modem hay alguna utilidad de "diagnostics" ? puede que te ponga ahi la causa del error,
      si fuera causa de dns comprueba si accedes a http://64.233.161.147/

    • Cerrado

      Intenta desinstalarlo e instalarlo de nuevo toda la conexion.…

      Intenta desinstalarlo e instalarlo de nuevo toda la conexion. Si sigue igual prueba a conectarlo en el PTR si aun asi no funciona llama a los de jazztel.

      Por experiencia yo esperaria a el viernes por la tarde antes de empezar a probar cosas por si hubo algun problema puntual.