Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

Cerrado

Vulnerabilidad en Emule, xmule, lmule. Urgente actualizarse a nueva versión

Han sido descubiertas nuevas vulnerabilidades en éstas versiones: emule, xmule, lmule. Podrían permitir a un craker comprometer la seguridad del equipo que use las versiones mencionadas. Desde hispasec recomiendan que todos los usuarios se actualicen a la nueva versión lo antes posible (en el caso de emule, Emule 0.3a). También piden que se dé la maxima difusion a ésta noticia, para evitar males mayores.

Más información:

www.internautas.org/article.php?sid=1155

www.softonic.com/informacion_extendida.phtml?n_id=22897

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
1